<!DOCTYPE html>
<!--
==============================================================
===== Et vous n'avez encore rien vu ... ======================
==============================================================
    _ __  _   _ _ __ ___   ___ _ __ __ _ _ __ ___   __ _
   | '_ \| | | | '_ ` _ \ / _ \ '__/ _` | '_ ` _ \ / _` |
   | | | | |_| | | | | | |  __/ | | (_| | | | | | | (_| |
   |_| |_|\__,_|_| |_| |_|\___|_|  \__,_|_| |_| |_|\__,_|

==============================================================
=============================== http://humanoid.fr/ ==========
==============================================================
-->
<html lang="fr-FR" prefix="og: http://ogp.me/ns#" itemtype="http://schema.org/Article" >
<head>
	<link rel="dns-prefetch" href="//ads.servebom.com" />
	<link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//www.googletagmanager.com" />
	<link rel="dns-prefetch" href="//www.googletagservices.com" />
	<link rel="dns-prefetch" href="//www.google-analytics.com" />
	<link rel="dns-prefetch" href="//static.natoms.com" />
	
    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

    <link href="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/main-v1484727206.css" media="all" rel="stylesheet" type="text/css">

    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#e9573f">

        
<!--- head -->
<title>Visitez la station spatiale internationale grâce au jeu mobile de la Nasa - Tech - Numerama</title>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Pas besoin de s&#039;appeler Thomas Pesquet pour visiter la station spatiale internationale : la Nasa vous propose de l&#039;explorer dans un jeu disponible sur iOS et Android."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.numerama.com/tech/226584-visitez-la-station-spatiale-internationale-grace-au-jeu-mobile-de-la-nasa.html" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Visitez la station spatiale internationale grâce au jeu mobile de la Nasa - Tech - Numerama" />
<meta property="og:description" content="Pas besoin de s&#039;appeler Thomas Pesquet pour visiter la station spatiale internationale : la Nasa vous propose de l&#039;explorer dans un jeu disponible sur iOS et Android." />
<meta property="og:url" content="http://www.numerama.com/tech/226584-visitez-la-station-spatiale-internationale-grace-au-jeu-mobile-de-la-nasa.html" />
<meta property="og:site_name" content="Numerama" />
<meta property="article:tag" content="Android" />
<meta property="article:tag" content="Espace" />
<meta property="article:tag" content="iOS" />
<meta property="article:tag" content="Jeux Vidéo" />
<meta property="article:tag" content="NASA" />
<meta property="article:section" content="Tech" />
<meta property="article:published_time" content="2017-01-21T10:04:12+01:00" />
<meta property="article:modified_time" content="2017-01-20T16:16:55+01:00" />
<meta property="og:updated_time" content="2017-01-20T16:16:55+01:00" />
<meta property="og:image" content="http://www.numerama.com/content/uploads/2017/01/station-spatiale-internationale.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1331" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Pas besoin de s&#039;appeler Thomas Pesquet pour visiter la station spatiale internationale : la Nasa vous propose de l&#039;explorer dans un jeu disponible sur iOS et Android." />
<meta name="twitter:title" content="Visitez la station spatiale internationale grâce au jeu mobile de la Nasa - Tech - Numerama" />
<meta name="twitter:image" content="http://www.numerama.com/content/uploads/2017/01/station-spatiale-internationale.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.numerama.com\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='http://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/public.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='http://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/font-awesome.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.numerama.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.numerama.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.numerama.com%2Ftech%2F226584-visitez-la-station-spatiale-internationale-grace-au-jeu-mobile-de-la-nasa.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.numerama.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.numerama.com%2Ftech%2F226584-visitez-la-station-spatiale-internationale-grace-au-jeu-mobile-de-la-nasa.html&#038;format=xml" />
			<meta property="fb:pages" content="155679114453319" />
			<link rel="stylesheet" href="http://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/notie.css">
<link rel="amphtml" href="http://www.numerama.com/tech/226584-visitez-la-station-spatiale-internationale-grace-au-jeu-mobile-de-la-nasa.html/amp">
        <script type='text/javascript' src='http://ads.servebom.com/tmnhead.js'></script>
        <script type='text/javascript'>
			if (typeof tmntag != "undefined"){
	            	                tmntag.placement('2514'); // instead of 2039
	                tmntag.target({'tag': ["tech","android","espace","ios","jeux-video","nasa"]});
	                tmntag.disableSingleRequest(); // for infinite scroll
	            	            tmntag.start();
			}

            var nextSlotId = 1;
            function generateNextSlotName(){
                var id = nextSlotId++;
                return 'prsh-slot-' + id;
            }

        </script>
    		<script src="https://cdn.ravenjs.com/3.9.1/raven.min.js"></script>
		<script>Raven.config('https://8b7b846972b44d3ebb60ed8952bc2e3f@sentry.io/121797').install();</script>
		<!-- Google Tag Manager -->
        <script type='text/javascript' src='http://www.numerama.com/ads.js'></script>
        <script type="text/javascript">
            var adblockStatus = 'inactive';
            if (window.canRunAds === undefined) {
                adblockStatus = 'active';
            }

            dataLayer = [({
                'wordcount': '300',
                'postage': '0',
                'agedays': '0',
                'paragraphcount': '6',
                'wordperparagraph': '50',
                'author': 'alexisorsini',
                'tags': '{tech}{android}{espace}{ios}{jeux-video}{nasa}',
                'timeless': 'false',
'contenttype':  "article",
                'adblockStatus': adblockStatus
            })];
        </script>
                <script>(function (w, d, s, l, i) {
                w[l] = w[l] || [];
                w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
                var f = d.getElementsByTagName(s)[0],
                    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                j.async = true;
                j.src =
                    '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-W4J55S');
        </script>
        <!-- End Google Tag Manager -->
        		<script language="JavaScript">
            function _eStat_Whap_loaded_func(){ eStatWhap.serial("800000000068"); eStatWhap.send(); } 
            (function() { var myscript = document.createElement('script'); 
                myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';  myscript.setAttribute('async', 'true'); 
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(myscript, s); 
            } )();
            function estat_new_page(){
                if (typeof eStatWhap != "undefined"){
                    eStatWhap.send();
                }
            }
        </script>
		        <script type="text/javascript">
            var nuggSrc = document.createElement('script');
            nuggSrc.setAttribute('type', 'text/javascript');
            nuggSrc.setAttribute('src', 'http://bestofmedia.nuggad.net/rc?nuggn=463276050&nuggsid=1191486813&nuggrid=' + encodeURIComponent(top.location.href) + '&nuggtg=contentClassifier');
            nuggSrc.setAttribute('async', true);
            document.getElementsByTagName('head')[0].appendChild(nuggSrc);

            var nuggprof = nuggprof || '';
            var getNuggAd = {
                nuggCookie: 'nuggCook',
                init: function () {
                    if (document.cookie) {
                        tV = unescape(document.cookie);
                        if (tV.indexOf(this.nuggCookie + "=") != -1) {
                            p1 = tV.indexOf(this.nuggCookie + "=");
                            p2 = tV.indexOf(",cookEnd");
                            nuggprof = tV.slice(p1 + this.nuggCookie.length + 1, p2);
                        }
                    }
                    return this;
                },
                hasNugg: function () {
                    return (typeof nuggprof !== 'undefined' && nuggprof !== '');
                },
                getNugg: function () {
                    return nuggprof;
                }
            }.init();
        </script>
    <script type="text/javascript">
//<![CDATA[
var themosis = {
ajaxurl: 'http://www.numerama.com/cms/wp-admin/admin-ajax.php',
};
//]]>
</script>        <style type="text/css">
            #hrr-overlay { position: fixed; top:0; left:0; right:0; bottom:0; width: 100%; height: 100%; background-color: rgba(0,0,0,.5); z-index: 9999999999; }
            #hrr-iframe-container {
                width: 800px;
                max-width: 90%;
                height: 800px;
                max-height: 90%;
                margin: auto !important;
                top: 0;
                right: 0;
                left: 0;
                bottom: 0;
                position: absolute;
            }
            #hrr-iframe {
                width: 100%;
                height: 100%;
                display: block;
                background-color: white;
                padding: 0;
                margin: 0;
            }
        </style>
        <link rel="icon" href="http://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" sizes="32x32" />
<link rel="icon" href="http://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" />
<meta name="msapplication-TileImage" content="http://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" />

  <meta itemprop="description" content="Pas besoin de s'appeler Thomas Pesquet pour visiter la station spatiale internationale : la Nasa vous propose de l'explorer dans un jeu disponible sur iOS et Android." >
  <meta name="author" content="Alexis Orsini" />
  <meta itemprop="image" content="http://www.numerama.com/content/uploads/2017/01/station-spatiale-internationale.jpg" />
  <link rel="image_src" href="http://www.numerama.com/content/uploads/2017/01/station-spatiale-internationale.jpg" />

    <script>
        var ajax_url = "http://www.numerama.com/ajax.php";
        var ajax_login_url = "http://www.numerama.com/ajax-login.php";
        var is_single = true;
        var theme_url = "//www.numerama.com/content/themes/project-n-theme";
    </script>

</head>
<body class="post-template-default single single-post postid-226584 single-format-standard">
        <script type='text/javascript'>
            if (typeof oop_ad == "undefined" && typeof tmntag != "undefined") {
                var oop_ad = true;
                tmntag.adTag('oop_ad');
            }
        </script>
            <div id="header-container">
    <nav class="wrap header-container">
        <ul class="header-container_brand floatleft">
            <li class="header-container_brand-logo">
                <a class="header-container_brand-logo-link hidden-desktop " href="http://www.numerama.com"><span class='icon-numerama'></span></a>
                <a class="header-container_brand-logo-link hidden-phone hidden-tablet" href="http://www.numerama.com"><span class='icon-numerama-letter'></span> <span class='icon-page-next'></span></a>
            </li>
            <li class="header-container_brand-submenu hidden-phone hidden-tablet">
                <ul>
                    <li class="header-container_brand-submenu-network">
                        <ul>
                            <li class="submenu-network-li facebook-logo"><a href='https://www.facebook.com/Numerama' class='icon-facebook' target='_blank'></a></li>
                            <li class="submenu-network-li twitter-logo"><a href='https://twitter.com/numerama' class='icon-twitter' target='_blank'></a></li>
                            <li class="submenu-network-li googleplus-logo"><a href='https://plus.google.com/+numerama/posts' class='icon-google-plus' target='_blank'></a></li>
                            <li class="submenu-network-li youtube-logo"><a href='https://www.youtube.com/c/numerama' class='icon-youtube' target='_blank'></a></li>
                            <li class="submenu-network-li rss-logo"><a href='http://www.numerama.com/rss/news.rss' class='icon-rss' target='_blank'></a></li>
                        </ul>
                    </li>
                    <li class="header-container_brand-logo frandroid-logo"><a href='http://frandroid.com' class='icon-frandroid-letter' target='_blank'></a></li>
                    <li class="header-container_brand-logo humanoid-logo"><a href='http://humanoid.fr' class='icon-humanoid-letter' target='_blank'></a></li>
                </ul>
            </li>

        </ul>
        <ul class="header-container_taxonomy floatleft">
                        <li><a href="http://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech" class="active">Tech</a></li>
                        <li><a href="http://www.numerama.com/politique/" data-universename="Politique" data-universeslug="politique" class="">Politique</a></li>
                        <li><a href="http://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture" class="">Pop culture</a></li>
                        <li><a href="http://www.numerama.com/business/" data-universename="Business" data-universeslug="business" class="">Business</a></li>
                        <li><a href="http://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences" class="">Sciences</a></li>
                        <li><a href="http://www.numerama.com/startup/" class="">Startups</a></li>

            <div class="clearfix"></div>
        </ul>
        <!-- discussion & profil -->
        <ul class="header-container_options floatleft">
            <li class="floatleft header-container_options-discussion hidden-tablet hidden-phone"><a href="/discussions/">Discussions</a></li>
            <li class="header-container_options-login floatleft"><span class='icon-account'></span><span class='icon-triangle-bottom'></span></li>
            <li class="header-container_options-search floatleft hidden-tablet hidden-phone"><span class='icon-search'></span> <span class='icon-triangle-bottom'></span></li>
            <div class="clearfix"></div>
        </ul>
    </nav>
    <div class="wrap wp-discourse-notifications-user">
            </div>

</div>

<section id="search" class="search-posts" style="display: none">
    <div class="wrap">
        <span class="icon-search"></span>
        <input type="text" class="search-input page-reset" placeholder="Votre recherche" data-type="search" data-container=".search-result-container"/>
        <div class="close-popup"><span class="icon-cross"></span></div>
    </div>
    <div class="search-result-container ajax-container" data-conf='{"action":"searchPost","posts_per_page":8,"topic_per_page":10,"template":"modules.search-result","paged":1,"post_format":"","filters":{"post_format":""}}'>
    </div>
</section>
<script id="login-popup" type="text/template">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</script>

        <div id="ctBoc">
        <div class="post-summary" style="opacity: 0; display: none" >
    <ul>
        <li>
            <a>
                Sommaire
            </a>
        </li>
        <li class="summary-entry summary-model">
            <a href="">
            </a>
        </li>
        </ul>
</div>    

    <div class="article-container ajax-container" id="container-post226584" itemscope itemtype="http://schema.org/Article" data-conf='{"prev":226655,"action":"singleVideo"}'>
        <div class="post-cover cover-tech" style="background-image:url(http://www.numerama.com/content/uploads/2017/01/station-spatiale-internationale.jpg)">
    <meta itemprop="image" content="http://www.numerama.com/content/uploads/2017/01/station-spatiale-internationale.jpg">
</div>
<div class="wrap post-top-area">
    <div class="post-title">
        <h1 itemprop="headline">Visitez la station spatiale internationale grâce au jeu mobile de la Nasa</h1>
        <div class="post-author-bloc">

            <img class="post-author-bloc_avatar" src="//c2.lestechnophiles.com/www.numerama.com/content/themes/project-n-theme/resources/assets/images/authors/alexisorsini.png?resize=50,50" alt="Alexis Orsini" />

                        <span class="post-author-bloc_text">
                <span itemscope itemtype="https://schema.org/Person" itemprop="author">
                    <a href="http://www.numerama.com/author/alexisorsini/" rel="author"><span itemprop="name">Alexis Orsini</span></a>
                </span>
                 -
                <time itemprop="datePublished" datetime="2017-01-21 10:04:12">il y a 45 minutes</time>
                <meta itemprop="dateModified" content="2017-01-21 10:04:12">
                                <span class="hidden-tablet hidden-phone">
                    - <a class='post-univers-url' href="http://www.numerama.com/tech/">Tech</a></span>
                </span>
                        </div>
    </div>
    <div class="hiddendiv" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <img src="//www.numerama.com/content/themes/project-n-theme/resources/assets/images/favicons/icon-196x196.png"/>
            <meta itemprop="url" content="http://www.numerama.com/content/themes/project-n-theme/resources/assets/images/favicons/icon-196x196.png">
            <meta itemprop="width" content="196">
            <meta itemprop="height" content="196">
        </div>
        <meta itemprop="name" content="Numerama">
    </div>

    <ul class="post-breadcrumb hidden-tablet hidden-phone">
    <li class="post-breadcrumb_li" typeof="v:Breadcrumb">
        <a rel="v:url" property="v:title" href="http://www.numerama.com">Accueil</a>
    </li>
    <li class="post-breadcrumb_li" typeof="v:Breadcrumb">
        <a rel="v:url" property="v:title" href="http://www.numerama.com/tech/">Tech</a>
    </li>
    <li class="post-breadcrumb_li" typeof="v:Breadcrumb">
        <a rel="v:url" property="v:title" href="http://www.numerama.com/tech/226584-visitez-la-station-spatiale-internationale-grace-au-jeu-mobile-de-la-nasa.html">Visitez la station spatiale internationale grâce au jeu mobile de la Nasa</a>

    </li>
</ul></div>
        <div id="p226584" class="wrap post" data-previous-post-url="http://www.numerama.com/tech/226655-beeline-la-boussole-gps-qui-simplifie-la-vie-des-cyclistes.html" data-previous-post-title="BeeLine, la boussole GPS qui simplifie la vie des cyclistes">
            <style>@media  only screen and (min-width: 1000px){ .top-bloc {min-height: 131px} }</style>

<div class="top-bloc">
            <span id='current_header_box'>
            <script type='text/javascript'>

                if (typeof header_ad == "undefined") {
                    var header_ad = true;

                    if (typeof window.canRunAds == "undefined" && typeof tmntag == "undefined" ) {
						        if(document.currentScript != null){
            var div = document.createElement('div');
            div.classList.add("container_native_banner-single", "hidden");

            document.currentScript.parentNode.appendChild(div);

            div.innerHTML = "\n<article class=\"post-list format- clearfix\">\n    <a href=\"\/\/www.numerama.com\/humanoid-native-c-numerama-switch?s_id=1&sp_id=13&c_id=77\" target=\"_blank\" rel=\"\" title=\"Prise en main de la Nintendo Switch : est-ce qu\u2019une Wii U r\u00e9ussie est une bonne console ?\">\n        <div class=\"cover-preview cover-topic floatleft\">\n                            <div class=\"img-container\">\n                                        <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2017\/01\/capture-decran-2017-01-13-a-06-31-14.png?resize=270,100\" alt=\"Prise en main de la Nintendo Switch : est-ce qu\u2019une Wii U r\u00e9ussie est une bonne console ?\">\n                <\/div>\n                    <\/div>\n        <p class=\"title floatleft\"> Prise en main de la Nintendo Switch : est-ce qu\u2019une Wii U r\u00e9ussie est une bonne console ? <\/p>\n        <a rel=\"\" href=\"\/\/www.numerama.com\/humanoid-native-c-numerama-switch?s_id=1&sp_id=13&c_id=77\" class=\"read-more\" target=\"_blank\">Lire<\/a>\n                <img src=\"\/\/www.numerama.com\/humanoid-native-p-numerama-switch?s_id=1&sp_id=13&c_id=77\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n<\/article>\n\n";
            div.classList.remove('hidden');
        }
                            } else {
                        if (typeof tmntag != "undefined"){
                            tmntag.adTag('header_ad');                            
                        }
                    }
                }
            </script>
            </span>
    </div>
            <article class="post-content span8 tablet12 phone12">
                    <p class="chapo">Pas besoin de s'appeler Thomas Pesquet pour visiter la station spatiale internationale : la Nasa vous propose de l'explorer dans un jeu disponible sur iOS et Android. </p>
        <p>Équipé(e) de votre tablette, outil indispensable pour accéder à son inventaire, sa carte ou ses ordres de mission, vous flottez le long des couloirs de la station spatiale internationale à la recherche de votre collègue astronaute&#160;: bienvenue dans Space Science Investigations&#160;: Plant Growth, le jeu de la <a href="https://itunes.apple.com/us/app/space-science-investigations/id1131254597?mt=8" target="_blank">Nasa pour iOS</a> et <a href="https://play.google.com/store/apps/details?id=gov.nasa.jsc.igoal.SSIPlants" target="_blank">Android</a>.</p>
<p>Pour se déplacer, il suffit de zoomer ou de reculer sur l&rsquo;écran à l&rsquo;aide de ses doigts. L&rsquo;impression d&rsquo;apesanteur impressionne par son réalisme &#8212; quitte à donner la nausée quand on tourne trop la caméra ou bien brusquement. Pour les plus flemmards, ou ceux qui se perdent à juste titre au sein de ces environnements quasi-identiques, une option bien pratique permet de se téléporter du bout du doigt au secteur de notre choix.</p>
<p><img class="aligncenter size-full wp-image-226597" src="//www.numerama.com/content/uploads/2017/01/nasa-jeu-2.jpeg" alt="" width="520" height="293" srcset="//www.numerama.com/content/uploads/2017/01/nasa-jeu-2.jpeg 520w, //www.numerama.com/content/uploads/2017/01/nasa-jeu-2-270x152.jpeg 270w" sizes="(max-width: 520px) 100vw, 520px" /></p>
<p>Le jeu propose différentes missions, assez basiques, qui consistent à trouver des objets ou des personnes au sein de la station ou à cultiver des végétaux, comme des laitues, à l&rsquo;instar de ce que font <a href="https://www.nasa.gov/content/veggie-plant-growth-system-activated-on-international-space-station" target="_blank">les véritables astronautes depuis 2014</a>. Une expérience distrayante et surtout enrichissante pour les curieux qui veulent en savoir plus sur les différents aménagements de la station ou les conditions de vie <a href="//www.numerama.com/sciences/217644-thomas-pesquet-sortira-dans-lespace-en-janvier-2017.html" target="_blank">des astronautes comme Thomas Pesquet</a>, le jeu regorgeant d&rsquo;informations détaillées distillées dans son interface.</p>
<blockquote data-secret="ZJWTWwWHDg" class="wp-embedded-content"><p><a href="//www.numerama.com/sciences/212739-comment-voir-thomas-pesquet-dans-lespace.html" >À lire sur Numerama&#160;: Comment suivre Thomas Pesquet dans l&rsquo;espace</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="//www.numerama.com/sciences/212739-comment-voir-thomas-pesquet-dans-lespace.html/embed#?secret=ZJWTWwWHDg" data-secret="ZJWTWwWHDg" width="100%" height="282" title="&laquo;&nbsp;À lire sur Numerama : Comment suivre Thomas Pesquet dans l&rsquo;espace&nbsp;&raquo; &#8212; Numerama" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
    <div class="in-content-ad">
    </div>
    
    <footer class="clearfix">
            <p class="source">
        <span>Crédit photo de la une :</span> <a href="https://www.flickr.com/photos/nasamarshall/4150011975/in/photolist-7jHTYB-obgDnZ-odRdNH-8x1cP7-9RpstC-nfR6sF-nKho7C-ogHV6Q-9RwfRm-eJ8Mik-dTbik6-bMMnGR-9qcft6-oqQtKu-dkegkp-oJdDBx-7VJGfF-o1Xxj7-oig3mD-oN8vvx-e89jGp-6TB3Lh-a7RGBX-ax4VNv-mEEbyW-p8BCfe-eR5YnB-8Bm1jr-mjsSN6-bfry6c-bu5X5n-jbBnNb-jxPz4z-77KW8j-p2VXx9-nN9y4N-ovCaTf-nX6QW3-kqYYcz-owQrk2-oQTk9J-ahrX1V-bu5RZR-ohMMKk-hjiMyi-axvhkR-dfNgCw-mw9vPZ-cCTs3j-a92EuB">CC Nasa</a>
    </p>
    

    <div id="hrr-link"><a href="http://www.numerama.com/tech/226584-visitez-la-station-spatiale-internationale-grace-au-jeu-mobile-de-la-nasa.html?&show_reader_reports" target="_blank" rel="nofollow">Signaler une erreur dans le texte</a></div>
        <ul class="tags-list" style="width: calc(100% - 370px) !important;">
                <li><a href="http://www.numerama.com/tag/android/">Android</a></li>
                <li><a href="http://www.numerama.com/tag/espace/">Espace</a></li>
                <li><a href="http://www.numerama.com/tag/ios/">iOS</a></li>
                <li><a href="http://www.numerama.com/tag/jeux-video/">Jeux Vidéo</a></li>
                <li><a href="http://www.numerama.com/tag/nasa/">NASA</a></li>
            </ul>
    
    <div class="comments-count">
                    <a href="#commentaires" class="add-first-comment">Il n'y a pas de commentaire. En ajouter un ?</a>
            </div>

</footer>    <div class="post-share">
    <header>
        <p>Partager sur les réseaux sociaux</p>
    </header>
    <div class="share-buttons">
        <a data-network="twitter"  data-action="share"  href="https://www.twitter.com/share?url=http://www.numerama.com/tech/226584-visitez-la-station-spatiale-internationale-grace-au-jeu-mobile-de-la-nasa.html&text=Visitez+la+station+spatiale+internationale+gr%C3%A2ce+au+jeu+mobile+de+la+Nasa&via=Numerama" class="twitter" target="_blank"><span class='icon-twitter'></span> <span class="hidden-phone">Tweeter </span></a>
        <a data-network="facebook"  data-action="share" href="https://www.facebook.com/sharer/sharer.php?u=http://www.numerama.com/tech/226584-visitez-la-station-spatiale-internationale-grace-au-jeu-mobile-de-la-nasa.html" class="facebook" target="_blank"><span class='icon-facebook'></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="googleplus"  data-action="share"  href="https://plus.google.com/share?url=http://www.numerama.com/tech/226584-visitez-la-station-spatiale-internationale-grace-au-jeu-mobile-de-la-nasa.html" class="g-plus" target="_blank"><span class='icon-google-plus'></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="linkedin"  data-action="share" href="https://www.linkedin.com/shareArticle?mini=true&url=www.numerama.com/tech/226584-visitez-la-station-spatiale-internationale-grace-au-jeu-mobile-de-la-nasa.html" class="linkedin" target="_blank"><span class='icon-linkedin'></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="reddit"  data-action="share" href="http://www.reddit.com/submit?url=www.numerama.com/tech/226584-visitez-la-station-spatiale-internationale-grace-au-jeu-mobile-de-la-nasa.html&title=Visitez+la+station+spatiale+internationale+gr%C3%A2ce+au+jeu+mobile+de+la+Nasa" class="reddit hidden-phone" target="_blank"><span class="fa fa-reddit" style="font-size:16px;"></span> <span class="hidden-phone">redditer</span></a>
        <div class="clearfix"></div>
    </div>
</div>
    <div class="clearfix"></div>

</article>
            <div class="comments-bloc span4 hidden-tablet hidden-phone">
    <div class="content-side-bloc">
            <span style="clear: both" id="current_side_box">
        <script type='text/javascript'>

            if (typeof side_ad == "undefined") {
                var side_ad = true;

                if (typeof window.canRunAds == "undefined" && typeof tmntag == "undefined") {
                    
        var currentScript = document.currentScript
        if(currentScript){
            var div = document.createElement('div');
            div.classList.add("container_native_sidebar", "hidden");
            currentScript.parentNode.appendChild(div);

            div.innerHTML = "\n<article class=\"post-grid format-\">\n    <a href=\"\/\/www.numerama.com\/humanoid-native-c-huawei-academy?s_id=1&sp_id=10&c_id=60\" target=\"_blank\" rel=\"nofollow\" title=\"D\u00e9couvrez toutes les semaines un tutoriel photo sur la Huawei Photo Academy\">\n        <div class=\"cover-preview cover-topic\">\n                            <div class=\"sponsoring-icon\"><\/div>\n                            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                            <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/images.frandroid.com\/wp-content\/uploads\/2017\/01\/lrm_export_20161109_104626.jpg?resize=300,150\" alt=\"D\u00e9couvrez toutes les semaines un tutoriel photo sur la Huawei Photo Academy\">\n                    <\/div>\n        <h4> D\u00e9couvrez toutes les semaines un tutoriel photo sur la Huawei Photo Academy <\/h4>\n                <img src=\"\/\/www.numerama.com\/humanoid-native-p-huawei-academy?s_id=1&sp_id=10&c_id=60\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n    <footer class=\"span12\">\n        <div class=\"clearfix\"><\/div>\n    <\/footer>\n<\/article>\n\n";
            div.classList.remove('hidden');
        }
        
                } else {
                    console.log('call side ad');
                    if (typeof tmntag != "undefined"){
                        tmntag.adTag('side_ad');
                    }
                }
            }
        </script>
        </span>
    </div>
        <div class="content-side-bloc">
            </div>
</div>            <div class="clearfix"></div>
        </div>
        <section class="wrap block bg-grey">
            <section class="related-article">
		<header>
			<p>Vous aimerez peut-&ecirc;tre</p>
		</header>
					<article class="post-grid format-">
    <a class="floatleft" rel="nofollow" target="_blank" href="//www.numerama.com/humanoid-native-c-huawei-academy?s_id=1&sp_id=4&c_id=60" title="Découvrez toutes les semaines un tutoriel photo sur la Huawei Photo Academy">
        <div class="cover-preview cover-topic">
                            <div class="sponsoring-icon"></div>
                            <div class="cover-preview_type cover-preview_article">Lire</div>
                                <img class="cover-preview_img" src="//c1.lestechnophiles.com/images.frandroid.com/wp-content/uploads/2017/01/lrm_export_20161109_104626.jpg?resize=176,127" alt="Découvrez toutes les semaines un tutoriel photo sur la Huawei Photo Academy" >
                    </div>
        <h4> Découvrez toutes les semaines un tutoriel photo sur la Huawei Photo Academy </h4>
                <img src="//www.numerama.com/humanoid-native-p-huawei-academy?s_id=1&sp_id=4&c_id=60" width=1px height=1px style="width: 1px; height: 1px" />
    </a>
</article>
								<article class="post-grid format-article" >
    <a class="floatleft" href="http://www.numerama.com/business/225333-pokemon-go-a-genere-pres-dun-milliard-de-dollars-de-recettes-en-2016.html" title="Pok&eacute;mon Go a g&eacute;n&eacute;r&eacute; pr&egrave;s d&rsquo;un milliard de dollars de recettes en 2016">
        <div class="cover-preview cover-business">
                                        <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2016/07/pokemon-go-une-1.jpg?resize=176,127"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2016/07/pokemon-go-une-1.jpg?resize=176,127 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2016/07/pokemon-go-une-1.jpg?resize=100,67 100w,
                                                "

                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Pokémon Go a généré près d’un milliard de dollars de recettes en 2016">
                    </div>
                    <p class="title"> Pokémon Go a généré près d’un milliard de dollars de recettes en 2016 </p>
            </a>
    <footer class="span12">
        
                <ul class="tags-list span12">
                            <li><a href="http://www.numerama.com/tag/android/">Android</a></li>
                            <li><a href="http://www.numerama.com/tag/ios/">iOS</a></li>
                            <li><a href="http://www.numerama.com/tag/jeux-video/">Jeux Vidéo</a></li>
                            <li><a href="http://www.numerama.com/tag/pokemon-go/">Pokémon Go</a></li>
                    </ul>
                <time class="span12 hidden-tablet hidden-phone" >17 janvier 2017</time>
    <div class="clearfix"></div>
    </footer>
</article>											<article class="post-grid format-article" >
    <a class="floatleft" href="http://www.numerama.com/tech/169826-la-mollesse-des-mises-a-jour-sur-mobile-interpelle-aux-usa.html" title="La mollesse des mises &agrave; jour sur mobile interpelle aux USA">
        <div class="cover-preview cover-tech">
                                        <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments'></span> 10</p>
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2015/11/Samsung-Galaxy.jpg?resize=176,127"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2015/11/Samsung-Galaxy.jpg?resize=176,127 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2015/11/Samsung-Galaxy.jpg?resize=100,67 100w,
                                                "

                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="La mollesse des mises à jour sur mobile interpelle aux USA">
                    </div>
                    <p class="title"> La mollesse des mises à jour sur mobile interpelle aux USA </p>
            </a>
    <footer class="span12">
        
                <ul class="tags-list span12">
                            <li><a href="http://www.numerama.com/tag/android/">Android</a></li>
                            <li><a href="http://www.numerama.com/tag/ios/">iOS</a></li>
                            <li><a href="http://www.numerama.com/tag/smartphone/">Smartphone</a></li>
                            <li><a href="http://www.numerama.com/tag/windows/">Windows</a></li>
                    </ul>
                <time class="span12 hidden-tablet hidden-phone" >12 mai 2016</time>
    <div class="clearfix"></div>
    </footer>
</article>											<article class="post-grid format-article" >
    <a class="floatleft" href="http://www.numerama.com/pop-culture/140761-decouvrez-5-nouveaux-jeux-mobile-pour-tuer-le-temps-dans-les-transports.html" title="D&eacute;couvrez 5 nouveaux jeux mobile pour tuer le temps dans les transports">
        <div class="cover-preview cover-pop-culture">
                                        <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments'></span> 5</p>
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/01/2899871-0001.jpg?resize=176,127"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/01/2899871-0001.jpg?resize=176,127 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/01/2899871-0001.jpg?resize=100,67 100w,
                                                "

                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Découvrez 5 nouveaux jeux mobile pour tuer le temps dans les transports">
                    </div>
                    <p class="title"> Découvrez 5 nouveaux jeux mobile pour tuer le temps dans les transports </p>
            </a>
    <footer class="span12">
        
                <ul class="tags-list span12">
                            <li><a href="http://www.numerama.com/tag/android/">Android</a></li>
                            <li><a href="http://www.numerama.com/tag/ios/">iOS</a></li>
                            <li><a href="http://www.numerama.com/tag/jeux-video/">Jeux Vidéo</a></li>
                    </ul>
                <time class="span12 hidden-tablet hidden-phone" >25 janvier 2016</time>
    <div class="clearfix"></div>
    </footer>
</article>											<article class="post-grid format-article" >
    <a class="floatleft" href="http://www.numerama.com/tech/143091-143091.html" title="#TLDR : jeux Ubisoft brad&eacute;s, forage d'ast&eacute;ro&iuml;de &amp; orang-outangs gamers">
        <div class="cover-preview cover-tech">
                                        <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments'></span> 1</p>
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2016/01/tldr.jpg?resize=176,127"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2016/01/tldr.jpg?resize=176,127 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2016/01/tldr.jpg?resize=100,67 100w,
                                                "

                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="#TLDR : jeux Ubisoft bradés, forage d'astéroïde & orang-outangs gamers">
                    </div>
                    <p class="title"> #TLDR : jeux Ubisoft bradés, forage d'astéroïde & orang-outangs gamers </p>
            </a>
    <footer class="span12">
        
                <ul class="tags-list span12">
                            <li><a href="http://www.numerama.com/tag/asteroide/">astéroïde</a></li>
                            <li><a href="http://www.numerama.com/tag/espace/">Espace</a></li>
                            <li><a href="http://www.numerama.com/tag/jeux-video/">Jeux Vidéo</a></li>
                            <li><a href="http://www.numerama.com/tag/kinect/">Kinect</a></li>
                            <li><a href="http://www.numerama.com/tag/microsoft/">Microsoft</a></li>
                            <li><a href="http://www.numerama.com/tag/tldr/">TLDR</a></li>
                    </ul>
                <time class="span12 hidden-tablet hidden-phone" >04 février 2016</time>
    <div class="clearfix"></div>
    </footer>
</article>							<div class="clearfix"></div>
	</section>

        </section>
                <section class="wrap block bg-grey">
            <section class="related-univers">
		<header>
			<p>Tech : les derni&egrave;res actualit&eacute;s</p>
		</header>
					<article class="post-grid format-video" >
    <a class="floatleft" href="http://www.numerama.com/tech/226655-beeline-la-boussole-gps-qui-simplifie-la-vie-des-cyclistes.html" title="BeeLine, la boussole GPS qui simplifie la vie des cyclistes">
        <div class="cover-preview cover-tech">
                                        <div class="cover-preview_type cover-preview_video">
                    <span class='icon-triangle-right'></span>                </div>
            
                            <p class="cover-preview_comments"><span class='icon-comments'></span> 1</p>
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/01/bee-line.jpg?resize=306,206"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/01/bee-line.jpg?resize=306,206 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/01/bee-line.jpg?resize=100,67 100w,
                                                "

                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="BeeLine, la boussole GPS qui simplifie la vie des cyclistes">
                    </div>
                    <p class="title"> BeeLine, la boussole GPS qui simplifie la vie des cyclistes </p>
            </a>
    <footer class="span12">
                    <span class="type">Vidéo</span>
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 17 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>					<article class="post-grid format-article" >
    <a class="floatleft" href="http://www.numerama.com/tech/226639-consensus-chez-les-experts-en-cryptographie-la-backdoor-de-whatsapp-nen-est-pas-une.html" title="Consensus chez les experts en cryptographie : la backdoor de WhatsApp n'en est pas une">
        <div class="cover-preview cover-tech">
                                        <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments'></span> 2</p>
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/01/brise-casse-faille-breche-vulnerabilite.jpg?resize=306,206"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/01/brise-casse-faille-breche-vulnerabilite.jpg?resize=306,206 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/01/brise-casse-faille-breche-vulnerabilite.jpg?resize=100,67 100w,
                                                "

                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Consensus chez les experts en cryptographie : la backdoor de WhatsApp n'en est pas une">
                    </div>
                    <p class="title"> Consensus chez les experts en cryptographie : la backdoor de WhatsApp n'en est pas une </p>
            </a>
    <footer class="span12">
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 17 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>					<article class="post-grid format-video" >
    <a class="floatleft" href="http://www.numerama.com/tech/226653-adobe-imagine-une-assistance-vocale-pour-la-retouche-photo.html" title="Adobe imagine une assistance vocale pour la retouche photo">
        <div class="cover-preview cover-tech">
                                        <div class="cover-preview_type cover-preview_video">
                    <span class='icon-triangle-right'></span>                </div>
            
                            <p class="cover-preview_comments"><span class='icon-comments'></span> 2</p>
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/01/telechargement-1.jpg?resize=306,206"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/01/telechargement-1.jpg?resize=306,206 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/01/telechargement-1.jpg?resize=100,67 100w,
                                                "

                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Adobe imagine une assistance vocale pour la retouche photo">
                    </div>
                    <p class="title"> Adobe imagine une assistance vocale pour la retouche photo </p>
            </a>
    <footer class="span12">
                    <span class="type">Vidéo</span>
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 18 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>					<article class="post-grid format-article" >
    <a class="floatleft" href="http://www.numerama.com/tech/226654-on-peut-desormais-regarder-des-videos-youtube-a-360-degres-sur-le-playstation-vr.html" title="On peut d&eacute;sormais regarder des vid&eacute;os YouTube &agrave; 360 degr&eacute;s sur le PlayStation VR">
        <div class="cover-preview cover-tech">
                                        <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2016/01/playstation-vr-1021x580.png?resize=306,206"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2016/01/playstation-vr-1021x580.png?resize=306,206 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2016/01/playstation-vr-1021x580.png?resize=100,67 100w,
                                                "

                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="On peut désormais regarder des vidéos YouTube à 360 degrés sur le PlayStation VR">
                    </div>
                    <p class="title"> On peut désormais regarder des vidéos YouTube à 360 degrés sur le PlayStation VR </p>
            </a>
    <footer class="span12">
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 18 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>					<article class="post-grid format-article" >
    <a class="floatleft" href="http://www.numerama.com/tech/226546-en-attendant-la-fibre-bouygues-lance-une-box-4g-illimitee-a-2999-e-par-mois.html" title="En attendant la fibre, Bouygues lance une box 4G illimit&eacute;e &agrave; 29,99 &euro; par mois">
        <div class="cover-preview cover-tech">
                                        <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments'></span> 19</p>
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2015/10/antenne4G.jpg?resize=306,206"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2015/10/antenne4G.jpg?resize=306,206 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2015/10/antenne4G.jpg?resize=100,67 100w,
                                                "

                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="En attendant la fibre, Bouygues lance une box 4G illimitée à 29,99 € par mois">
                    </div>
                    <p class="title"> En attendant la fibre, Bouygues lance une box 4G illimitée à 29,99 € par mois </p>
            </a>
    <footer class="span12">
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 19 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>					<article class="post-grid format-article" >
    <a class="floatleft" href="http://www.numerama.com/tech/226525-protonmail-arrive-sur-le-reseau-tor-pour-proteger-sa-messagerie-securisee-de-la-censure.html" title="ProtonMail arrive sur le r&eacute;seau Tor pour prot&eacute;ger sa messagerie s&eacute;curis&eacute;e de la censure">
        <div class="cover-preview cover-tech">
                                        <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/01/acier-metal.jpg?resize=306,206"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/01/acier-metal.jpg?resize=306,206 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/01/acier-metal.jpg?resize=100,67 100w,
                                                "

                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="ProtonMail arrive sur le réseau Tor pour protéger sa messagerie sécurisée de la censure">
                    </div>
                    <p class="title"> ProtonMail arrive sur le réseau Tor pour protéger sa messagerie sécurisée de la censure </p>
            </a>
    <footer class="span12">
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 22 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>				<div class="clearfix"></div>
	</section>

        </section>
                        <div class="wrap block bg-grey post-of-the-week">
            <section class="brief-list">
    <div class="brief-list-content clearfix">
        <header>
            <p>La rédaction vous recommande</p>
        </header>
        <div class="post-list-week-container slider-container clearfix">
            <div class="slide-container">
                                                                <article class="post-list-week slide-1">
                    <a href="http://www.numerama.com/pop-culture/226347-test-de-gravity-rush-2-sur-ps4-une-suite-sens-dessus-dessous.html" title="Test de Gravity Rush 2 sur PS4 : une suite sens dessus-dessous">
                        <p class="title">
                            Test de Gravity Rush 2 sur PS4 : une suite sens dessus-dessous                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/01/gravity-rush-2-screen-01-ps4-eu-14jun16.jpg?resize=225,325" />
                    </a>
                </article>
                                                <article class="post-list-week slide-2">
                    <a href="http://www.numerama.com/politique/225508-menaces-homophobie-et-harcelement-comment-la-haine-fait-son-chemin-sur-youtube.html" title="Menaces, homophobie et harc&egrave;lement : comment la haine fait son chemin sur YouTube">
                        <p class="title">
                            Menaces, homophobie et harcèlement : comment la haine fait son chemin sur YouTube                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/01/night-television.jpg?resize=225,325" />
                    </a>
                </article>
                                                <article class="post-list-week slide-3">
                    <a href="http://www.numerama.com/tech/225761-test-des-objectifs-kamerar-macro-fisheye-et-zoom-pour-iphone-7-plus.html" title="Test des objectifs Kamerar Macro, Fisheye et Zoom pour iPhone 7 Plus">
                        <p class="title">
                            Test des objectifs Kamerar Macro, Fisheye et Zoom pour iPhone 7 Plus                        </p>
                        <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/01/kamerar-1-2.jpg?resize=225,325" />
                    </a>
                </article>
                                                <article class="post-list-week slide-4">
                    <a href="http://www.numerama.com/sciences/225439-une-intelligence-artificielle-globale-et-agnostique-peut-elle-exister.html" title="Une intelligence artificielle globale et agnostique peut-elle exister ?">
                        <p class="title">
                            Une intelligence artificielle globale et agnostique peut-elle exister ?                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/01/ia-sentient-2.jpg?resize=225,325" />
                    </a>
                </article>
                                                <article class="post-list-week slide-5">
                    <a href="http://www.numerama.com/pop-culture/224919-les-desastreuses-aventures-des-orphelins-baudelaire-netflix-reussit-ou-le-cinema-echoue.html" title="Les D&eacute;sastreuses Aventures des Orphelins Baudelaire : Netflix r&eacute;ussit l&agrave; o&ugrave; le cin&eacute;ma &eacute;choue">
                        <p class="title">
                            Les Désastreuses Aventures des Orphelins Baudelaire : Netflix réussit là où le cinéma échoue                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/01/asoue_101_unit_5140_r.jpg?resize=225,325" />
                    </a>
                </article>
                                                <article class="post-list-week slide-6">
                    <a href="http://www.numerama.com/tech/224993-comment-creer-un-mot-de-passe-securise.html" title="Si votre mot de passe est 123456, par piti&eacute;, changez-le">
                        <p class="title">
                            Si votre mot de passe est 123456, par pitié, changez-le                        </p>
                        <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/01/password.jpg?resize=225,325" />
                    </a>
                </article>
                                                <article class="post-list-week slide-7">
                    <a href="http://www.numerama.com/politique/224878-numerique-et-tech-les-7-propositions-cle-de-jean-luc-melenchon.html" title="Num&eacute;rique et tech : les 7 propositions cl&eacute;s de Jean-Luc M&eacute;lenchon">
                        <p class="title">
                            Numérique et tech : les 7 propositions clés de Jean-Luc Mélenchon                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/01/jean-luc-melenchon.jpg?resize=225,325" />
                    </a>
                </article>
                            </div>
                        <span class="slide-next icon-page-next"></span>
                    </div>

    </div>
</section>        </div>
                <div class="ajax-container end-post-container" data-conf='{"prev":226655,"action":"singleVideo"}'>
        </div>
    </div>


    </div>
            <section id="commentaires" class="bloc-comments ajax-container">
    <ul id="comments-settings">
        <li id="close-comments"><button><i class="icon-cross"></i></button> </li>
        <li id="bigger-comments"><button><i class="icon-page-prev"></i></button> </li>
        <li id="full-discussion"><a href="#" title="Voir la discussion complète"><i class="icon-fullscreen"></i></a></li>
    </ul>
    <div class="bloc-comments_content">
        <div class="wrap">
            <header class="bloc-comments_article">
                <p>Commentaires</p>
                <p class="title">Visitez la station spatiale internationale grâce au jeu mobile de la Nasa </p>
            </header>
            <div class="add-comment-box">
            <form>
                <p class="error"></p>
                <textarea name="addCommentContent" class="add-comment-editor" data-commentid="0"></textarea>
                <div class="add-comment-action">
                                            <input type="submit" value="Se connecter & commenter" />
                                    </div>
            </form>
            </div>
            <div class="comments-content">
                <ul id="comments-content">
                    <p class="error">Il n'y a pas de commentaire.</p>

    <li><a href="http://www.numerama.com/discussions/t/42904" no-index="true" no-follow="true" class="read-more">Voir la discussion complète <span class='icon-triangle-right'></span></a></li>
<div class="clearfix"></div>                </ul>
            </div>
        </div>
    </div>
    <div id="add-comment-button"><button>Ajouter un commentaire</button></div>
</section><div class="progress-bar">
    <div class="progression"></div>
    <div class="wrap">
        <p class="post-title">En cours (<span class="readingTime">2</span> min) <span class="hidden-tablet hidden-phone">: </span><span class="post-title_name">Visitez la station spatiale internationale grâce au jeu mobile de la Nasa</span></p>
        <ul class="progress-bar_menu">
            <li class="progress-bar_tool progress-bar_comments"><a href="#commentaires"><span class='icon-bubble-comment'></span><b>0</b> <span class="hidden-tablet hidden-phone">commentaire</span><div class="clearfix"></div></a></li>
            <li>
                <ul class="progress-bar_tool progress-bar_network">
                    <li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.numerama.com/tech/226584-visitez-la-station-spatiale-internationale-grace-au-jeu-mobile-de-la-nasa.html" data-network="facebook" data-action="share" target="_blank"><span class='icon-facebook'></span></a></li>
                    <li><a href="https://www.twitter.com/share?url=http://www.numerama.com/tech/226584-visitez-la-station-spatiale-internationale-grace-au-jeu-mobile-de-la-nasa.html&text=Visitez la station spatiale internationale grâce au jeu mobile de la Nasa&via=Numerama" data-network="twitter" data-action="share" target="_blank"><span class='icon-twitter'></span></a></li>
                    <li><a href="https://plus.google.com/share?url=http://www.numerama.com/tech/226584-visitez-la-station-spatiale-internationale-grace-au-jeu-mobile-de-la-nasa.html" data-network="googleplus" data-action="share" target="_blank"><span class='icon-google-plus'></span></a></li>
                </ul>
            </li>
            <li class="progress-bar_tool progress-bar_share"><span class='icon-share'></span></li>
        </ul>
    </div>
</div>        <footer id="site-footer">
    <div class="footer-container">
        <nav class="wrap tablet12 phone12">
            <a href='http://www.numerama.com' class='icon-numerama-letter' target='_blank'></a>            <ul class="footer-container_menu hidden-tablet hidden-phone">
                                <li><a href="http://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech">Tech</a></li>
                                <li><a href="http://www.numerama.com/politique/" data-universename="Politique" data-universeslug="politique">Politique</a></li>
                                <li><a href="http://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture">Pop culture</a></li>
                                <li><a href="http://www.numerama.com/business/" data-universename="Business" data-universeslug="business">Business</a></li>
                                <li><a href="http://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences">Sciences</a></li>
                                <li><a href="/startup/" title="Annuaire des startups">Startups</a></li>
                <li class="borderleft"><a href="/a-propos/">À propos</a></li>
                <li><a href="/contact/">Contact</a></li>
                <div class="clearfix"></div>
            </ul>
            <div class="clearfix"></div>
        </nav>
        <div class="hidden-desktop footer-responsive-network phone12 tablet12">
            <a href='https://www.facebook.com/Numerama' class='icon-facebook' target='_blank'></a>            <a href='https://twitter.com/numerama' class='icon-twitter' target='_blank'></a>            <a href='https://plus.google.com/+numerama/posts' class='icon-google-plus' target='_blank'></a>            <a href='https://www.youtube.com/c/numerama' class='icon-youtube' target='_blank'></a>            <a href='http://www.numerama.com/rss/news.rss' class='icon-rss' target='_blank'></a>        </div>
        <div class="clearfix"></div>
        <ul class="footer-responsive-informations hidden-desktop phone12 tablet12">
            <li class="phone6 tablet6"><a href='http://humanoid.fr' class='icon-humanoid-letter2' target='_blank'></a></li>
            <li class="phone3 tablet3"><a href="/a-propos/">À propos</a></li>
            <li class="phone3 tablet3"><a href="/contact/">Contact</a></li>
        </ul>
        <div class="clearfix"></div>
    </div>
    <div class="footer-information wrap hidden-phone hidden-tablet">
        <div class="span8">
            <p class="span12">Nous suivre sur les réseaux</p>
            <a href='https://www.facebook.com/Numerama' class='icon-facebook' target='_blank'></a>            <a href='https://twitter.com/numerama' class='icon-twitter' target='_blank'></a>            <a href='https://plus.google.com/+numerama/posts' class='icon-google-plus' target='_blank'></a>            <a href='https://www.youtube.com/c/numerama' class='icon-youtube' target='_blank'></a>            <a href='http://www.numerama.com/rss/news.rss' class='icon-rss' target='_blank'></a>            <div class="clearfix"></div>
            <blockquote class="footer-information_quote">
                                <p>Souvent les gens prennent leurs propres lacunes pour celles de la société qui les entoure, et cherchent à réformer ladite société parce qu'ils sont incapables de se réformer eux-mêmes.</p>
                <span class="footer-information_quote-author">Isaac Asimov</span>
                <div class="clearfix"></div>
            </blockquote>
        </div>
        <div class="span4 hover-dark-orange humanoid-logo">
            <a href='http://humanoid.fr' class='icon-humanoid-letter2' target='_blank'></a>        </div>
        <!--
        <div class="hidden-phone hidden-tablet span12 footer-old-links">
            <a href="/acheter/">Acheter</a> &bull; <a href="/telecharger/">Télécharger</a> &bull; <a href="/acheter/tests/">Tests</a>
        </div>
        -->
    </div>

</footer>

<script src="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/main-v1484727207.js" type="text/javascript"></script>

<script src="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/post-v1484727207.js" type="text/javascript"></script>
        <!-- Open the popup/iframe -->
        <script type="text/javascript">
        jQuery(document).ready( function($) {
            /**
             *  Click listener
             */
            $('body').on("click", "#hrr-link a", function(e) {
                return showLightBox( $(this).attr('href') );
            });
            // $("#hrr-link a").click(function(e) {
            //  // e.preventDefault();
            //  return showLightBox( $(this).attr('href') );
            // });

            /**
             *  Load the iframe
             *  Using jQuery.colorbox or jQuery.fancybox
             */
            function showLightBox( iframe_url ) {

                var $overlay = $("#hrr-overlay"),
                    originalOverflow, originalHOverflow;

                if( !$overlay.length ) {
                    $overlay = $("<div>").attr("id", "hrr-overlay").css("display", "none").prependTo("body");
                    $iframeContainer = $("<div>").attr("id", "hrr-iframe-container").prependTo( $overlay );
                    $iframe = $("<iframe>").attr("id", "hrr-iframe").attr("src", iframe_url).prependTo( $iframeContainer );

                    $overlay.fadeIn('fast');
                } 
                else {
                    $overlay.fadeIn('fast');
                }

                // Block overflow
                originalOverflow = $('body').css('overflow');
                $('body').css('overflow', 'hidden');
                originalHOverflow = $('html').css('overflow');
                $('html').css('overflow', 'hidden');


                $("body").on("click", $overlay, function(e) {
                    $overlay.fadeOut('fast');
                    
                    //reset overflow
                    $('body').css('overflow', originalOverflow);
                    $('html').css('overflow', originalHOverflow);
                });

                return false;
            };

        });
        </script>
        <script type='text/javascript' src='http://www.numerama.com/cms/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
</body>
</html>
    
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mise en cache utilisant disk: enhanced 

 Served from: www.numerama.com @ 2017-01-21 10:50:05 by W3 Total Cache -->