<!DOCTYPE html>
<!--
==============================================================
===== Et vous n'avez encore rien vu ... ======================
==============================================================
    _ __  _   _ _ __ ___   ___ _ __ __ _ _ __ ___   __ _
   | '_ \| | | | '_ ` _ \ / _ \ '__/ _` | '_ ` _ \ / _` |
   | | | | |_| | | | | | |  __/ | | (_| | | | | | | (_| |
   |_| |_|\__,_|_| |_| |_|\___|_|  \__,_|_| |_| |_|\__,_|

==============================================================
=============================== http://humanoid.fr/ ==========
==============================================================
-->
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
	<link rel="dns-prefetch" href="//ads.servebom.com" />
	<link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//www.googletagmanager.com" />
	<link rel="dns-prefetch" href="//www.googletagservices.com" />
	<link rel="dns-prefetch" href="//www.google-analytics.com" />
	<link rel="dns-prefetch" href="//static.natoms.com" />
	
    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

    <link href="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/main-v1511451882.css" media="all" rel="stylesheet" type="text/css">

    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#e9573f">

        
<!--- head -->
<title>« Il a dit cash flow avant de dire maman » : quand le « parler startup » va trop loin sur LinkedIn - Pop culture - Numerama</title>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sur LinkedIn, le réseau social des professionnels, les publications d&#039;entrepreneurs à la gloire de leur méthode de travail ou de leur efficacité record se multiplient. Derrière ce phénomène, on trouve aussi bien des startupers on ne peut plus sérieux que des comptes parodiques, qui mettent le doigt sur ce mélange d&#039;anglicisme au vocable très précis."/>
<link rel="canonical" href="http://www.numerama.com/pop-culture/309918-il-a-dit-cash-flow-avant-de-dire-maman-quand-le-parler-startup-va-trop-loin-sur-linkedin.html" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="« Il a dit cash flow avant de dire maman » : quand le « parler startup » va trop loin sur LinkedIn - Pop culture - Numerama" />
<meta property="og:description" content="Sur LinkedIn, le réseau social des professionnels, les publications d&#039;entrepreneurs à la gloire de leur méthode de travail ou de leur efficacité record se multiplient. Derrière ce phénomène, on trouve aussi bien des startupers on ne peut plus sérieux que des comptes parodiques, qui mettent le doigt sur ce mélange d&#039;anglicisme au vocable très précis." />
<meta property="og:url" content="http://www.numerama.com/pop-culture/309918-il-a-dit-cash-flow-avant-de-dire-maman-quand-le-parler-startup-va-trop-loin-sur-linkedin.html" />
<meta property="og:site_name" content="Numerama" />
<meta property="article:tag" content="LinkedIN" />
<meta property="article:tag" content="startup" />
<meta property="article:section" content="Pop culture" />
<meta property="article:published_time" content="2017-11-28T18:00:04+01:00" />
<meta property="og:image" content="http://www.numerama.com/content/uploads/2017/11/pexels-photo-450271.jpeg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1280" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Sur LinkedIn, le réseau social des professionnels, les publications d&#039;entrepreneurs à la gloire de leur méthode de travail ou de leur efficacité record se multiplient. Derrière ce phénomène, on trouve aussi bien des startupers on ne peut plus sérieux que des comptes parodiques, qui mettent le doigt sur ce mélange d&#039;anglicisme au vocable très précis." />
<meta name="twitter:title" content="« Il a dit cash flow avant de dire maman » : quand le « parler startup » va trop loin sur LinkedIn - Pop culture - Numerama" />
<meta name="twitter:image" content="http://www.numerama.com/content/uploads/2017/11/pexels-photo-450271.jpeg" />
<meta name="twitter:creator" content="@corentinjl" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.numerama.com\/","name":"Numerama","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.numerama.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Numerama &raquo; «&#160;Il a dit cash flow avant de dire maman&#160;»&#160;: quand le «&#160;parler startup&#160;» va trop loin sur LinkedIn Flux des commentaires" href="http://www.numerama.com/pop-culture/309918-il-a-dit-cash-flow-avant-de-dire-maman-quand-le-parler-startup-va-trop-loin-sur-linkedin.html/feed/" />
        <script type='text/javascript'>
            var nextSlotId = 1;
            function generateNextSlotName(){
                var id = nextSlotId++;
                return 'prsh-slot-' + id;
            }
            function cloneAd(ad_name, div_name, targeting){
                if (debug_ads) console.log("cloned "+ad_name+" into "+ div_name);
                if (ad_script_version == "bom" && typeof tmntag != "undefined"){
                    tmntag.cmd.push(function() {
                        tmntag.adunitClone(ad_name, div_name, targeting);
                    });
                }else{
                    if (typeof googletag == "undefined"){ // protect against adblock errors
                        console.log("[Ads] googletag not loaded. Fail silently");
                        return false;
                    }

                    if (ad_name == "header_ad"){
                        dfp_create_header_slot(div_name, targeting);
                    }else{
                        dfp_create_core_slot(ad_name, div_name, targeting);
                    }
                }
            }

            var ismobile = (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) return true; return false;})(navigator.userAgent||navigator.vendor||window.opera);
            var ad_script_version = "bom";
            var debug_ads = true;

            //if (ismobile && (!window.matchMedia || window.matchMedia("(max-width: 1000px)").matches)){
            if (true && (!window.matchMedia || window.matchMedia("(max-width: 1000px)").matches)){
                ad_script_version = "adx";
            }
            if (debug_ads) console.log("[Ads] version: "+ad_script_version);

        </script>
        		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.numerama.com\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='humanoid-stats-analyser-style-css'  href='http://www.numerama.com/content/plugins/humanoid-subject-analyser//assets/css/main.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='aalb_basics_css-css'  href='http://www.numerama.com/content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='http://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/public.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='http://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/font-awesome.min.css?ver=1.7.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var adminUrl = "http:\/\/www.numerama.com\/cms\/wp-admin\/";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.numerama.com/content/plugins/humanoid-subject-analyser//assets/js/main.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://www.numerama.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.numerama.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.numerama.com%2Fpop-culture%2F309918-il-a-dit-cash-flow-avant-de-dire-maman-quand-le-parler-startup-va-trop-loin-sur-linkedin.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.numerama.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.numerama.com%2Fpop-culture%2F309918-il-a-dit-cash-flow-avant-de-dire-maman-quand-le-parler-startup-va-trop-loin-sur-linkedin.html&#038;format=xml" />
			<meta property="fb:pages" content="155679114453319" />
							<meta property="ia:markup_url" content="http://www.numerama.com/pop-culture/309918-il-a-dit-cash-flow-avant-de-dire-maman-quand-le-parler-startup-va-trop-loin-sur-linkedin.html?ia_markup=1" />
				<link rel="stylesheet" href="http://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/notie.css">
<link rel="amphtml" href="http://www.numerama.com/pop-culture/309918-il-a-dit-cash-flow-avant-de-dire-maman-quand-le-parler-startup-va-trop-loin-sur-linkedin.html/amp">
	<style type="text/css">
    #incontent_ad {
        display: block;
        text-align: center;
    } 

    	</style>
	    <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","name":"Numerama","url":"http:\/\/www.numerama.com\/","sameAs":["https:\/\/www.facebook.com\/Numerama","https:\/\/www.youtube.com\/c\/numerama","https:\/\/twitter.com\/Numerama"],"logo":{"@type":"ImageObject","url":"\/\/www.numerama.com\/content\/themes\/project-n-theme\/resources\/assets\/images\/favicons\/icon-196x196.png","width":"196","height":"196"}}</script>
        <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.numerama.com\/pop-culture\/309918-il-a-dit-cash-flow-avant-de-dire-maman-quand-le-parler-startup-va-trop-loin-sur-linkedin.html"},"headline":"\u00ab&#160;Il a dit cash flow avant de dire maman&#160;\u00bb&#160;: quand le \u00ab&#160;parler startup&#160;\u00bb va trop loin sur LinkedIn","dateCreated":"2017-11-28T18:00:04+00:00","dateModified":"2017-11-28T18:00:04+00:00","datePublished":"2017-11-28T18:00:04+00:00","publisher":{"@type":"Organization","name":"Numerama","logo":{"@type":"ImageObject","url":"https:\/\/www.numerama.com\/content\/themes\/project-n-theme\/resources\/assets\/images\/favicons\/icon-196x196.png","width":"196","height":"196"}},"description":"Sur LinkedIn, le r\u00e9seau social des professionnels, les publications d'entrepreneurs \u00e0 la gloire de leur m\u00e9thode de travail ou de leur efficacit\u00e9 record se multiplient. Derri\u00e8re ce ph\u00e9nom\u00e8ne, on trouve aussi bien des startupers on ne peut plus s\u00e9rieux que des comptes parodiques, qui mettent le doigt sur ce m\u00e9lange d'anglicisme au vocable tr\u00e8s pr\u00e9cis.","author":{"@type":"Person","name":"Corentin Durand"},"image":{"@type":"ImageObject","url":"http:\/\/www.numerama.com\/content\/uploads\/2017\/11\/pexels-photo-450271.jpeg","width":"1920","height":"1280"}}</script>
    <!-- Google Tag Manager -->
    <script type='text/javascript' src='http://www.numerama.com/ads.js'></script>
    <script type="text/javascript">
        var adblockStatus = 'inactive';
        if (window.canRunAds === undefined) {
            adblockStatus = 'active';
        }

        var dLAdScriptVersion = 'notset';
        if (typeof ad_script_version != "undefined"){
            dLAdScriptVersion = ad_script_version;
        }

        dataLayer = [({
                            'wordcount': '900',
                'postage': '0',
                'agedays': '0',
                'paragraphcount': '14',
                'wordperparagraph': '70',
                'author': 'corentind',
                'tags': '{linkedin}{startup}',
                'timeless': 'false',
'contenttype':  "article",
            'adblockStatus': adblockStatus,
            'adScriptVersion': dLAdScriptVersion
        })];
    </script>
        <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-W4J55S');
    </script>
    <!-- End Google Tag Manager -->
            <script language="JavaScript">
            function _eStat_Whap_loaded_func(){ eStatWhap.serial("800000000068"); eStatWhap.send(); }
            (function() { var myscript = document.createElement('script');
                myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';  myscript.setAttribute('async', 'true');
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(myscript, s);
            } )();
            function estat_new_page(){
                if (typeof eStatWhap != "undefined"){
                    eStatWhap.send();
                }
            }
        </script>
                <script type="text/javascript">
            var nuggSrc = document.createElement('script');
            nuggSrc.setAttribute('type', 'text/javascript');
            nuggSrc.setAttribute('src', ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bestofmedia.nuggad.net/rc?nuggn=463276050&nuggsid=1191486813&nuggrid=' + encodeURIComponent(top.location.href) + '&nuggtg=contentClassifier');
            nuggSrc.setAttribute('async', true);
            document.getElementsByTagName('head')[0].appendChild(nuggSrc);

            var nuggprof = nuggprof || '';
            var getNuggAd = {
                nuggCookie: 'nuggCook',
                init: function () {
                    if (document.cookie) {
                        tV = unescape(document.cookie);
                        if (tV.indexOf(this.nuggCookie + "=") != -1) {
                            p1 = tV.indexOf(this.nuggCookie + "=");
                            p2 = tV.indexOf(",cookEnd");
                            nuggprof = tV.slice(p1 + this.nuggCookie.length + 1, p2);
                        }
                    }
                    return this;
                },
                hasNugg: function () {
                    return (typeof nuggprof !== 'undefined' && nuggprof !== '');
                },
                getNugg: function () {
                    return nuggprof;
                }
            }.init();
        </script>
        <script type="text/javascript">
//<![CDATA[
var themosis = {
ajaxurl: 'http://www.numerama.com/cms/wp-admin/admin-ajax.php',
};
//]]>
</script>        <style type="text/css">
            #hrr-overlay { position: fixed; top:0; left:0; right:0; bottom:0; width: 100%; height: 100%; background-color: rgba(0,0,0,.5); z-index: 9999999999; }
            #hrr-iframe-container {
                width: 800px;
                max-width: 90%;
                height: 800px;
                max-height: 90%;
                margin: auto !important;
                top: 0;
                right: 0;
                left: 0;
                bottom: 0;
                position: absolute;
            }
            #hrr-iframe {
                width: 100%;
                height: 100%;
                display: block;
                background-color: white;
                padding: 0;
                margin: 0;
            }
        </style>
                <script type='text/javascript'>
            var tmntag = tmntag || {};
            tmntag.cmd = tmntag.cmd || [];
            (function() {
                var tmnhead = document.createElement('script');
                tmnhead.async = true;
                tmnhead.type = 'text/javascript';
                tmnhead.src = ('https:'==document.location.protocol?'https:':'http:')+'//ads.servebom.com/tmnhead.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(tmnhead, node);
            })();
        </script>
              <script>
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
                        '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
          </script>
                <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            var ad_slots = {};
            var ad_banner_size = [[300, 50], [728, 90], [970, 250], [320, 50], [468, 60], [970, 90]];
            var ad_banner_mapping = null;
            var ad_middle_position = 11;
            var ad_current_page_tags = [];
        </script>
                <!-- Criteo Loader -->
        <script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js" async></script> 
        <!-- Initialize Criteo Object -->
        <script>
        	window.Criteo = window.Criteo || {};
        	window.Criteo.events = window.Criteo.events || [];
        </script>
        
        <!-- Criteo bidder -->
        <script type="text/javascript">
            googletag.criteo_push_request_bids = function (div_name, type, callback){
                                
                Criteo.events.push(function() {
                    console.log("[Crit] Request for "+div_name+" - "+type)
                    // 1036672 -> header only
                    // 1036670 -> everything else
                    
                    var adUnit = {
                        "placements": [
                        {
                            "slotid": div_name,
                            "zoneid": 1036670
                        }
                        ]
                    }

                    if (type == "header"){
                         adUnit = {
                            "placements": [
                                {
                                    "slotid": div_name,
                                    "zoneid": 1036673
                                }
                            ]
                        };
                    }
                    
            	    // Initialize the adUnit mapping

            		// Define the price band range
                    Criteo.SetLineItemRanges("0..3:0.01;3..8:0.05;8..20:0.50;20..30:1.00");
            		// Call Criteo and execute the callback function for a given timeout
                    Criteo.RequestBids(adUnit, callback, 700);
                });
            };
            
            var head_callback = function(){
                    googletag.cmd.push(function(){ 
                        console.log("[Crit] Call refresh");
                        Criteo.SetDFPKeyValueTargeting();
                        //googletag.pubads().refresh();
                        googletag.pubads().refresh([ad_slots['header_ad']]); 
                                                googletag.pubads().refresh([ad_slots['bottom_ad']]);
                                            });
            };
            
            
            // only do initial call on mobile
            if (ad_script_version == "adx" ){
                
                Criteo.events.push(function() {
            	    // Initialize the adUnit mapping
                    var adUnit = {
                        "placements": [
                        {
                            "slotid": "header_ad",
                            "zoneid": 1036673
                        }
                                                ,{
                            "slotid": "bottom_ad",
                            "zoneid": 1036670
                        }
                                                ]
                    };
            		// Define the price band range
                    Criteo.SetLineItemRanges("0..3:0.01;3..8:0.05;8..20:0.50;20..30:1.00");
            		// Call Criteo and execute the callback function for a given timeout
                    Criteo.RequestBids(adUnit, head_callback, 700);
                });
                
            }

            
        </script>
        <!-- Criteo Section END -->
        
            <script type="text/javascript">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</script>
            <link rel="icon" href="http://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" sizes="32x32" />
<link rel="icon" href="http://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" />
<meta name="msapplication-TileImage" content="http://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" />

  <meta itemprop="description" content="Sur LinkedIn, le réseau social des professionnels, les publications d'entrepreneurs à la gloire de leur méthode de travail ou de leur efficacité record se multiplient. Derrière ce phénomène, on trouve aussi bien des startupers on ne peut plus sérieux que des comptes parodiques, qui mettent le doigt sur ce mélange d'anglicisme au vocable très précis." >
  <meta name="author" content="Corentin Durand" />
  <meta itemprop="image" content="http://www.numerama.com/content/uploads/2017/11/pexels-photo-450271.jpeg" />
  <link rel="image_src" href="http://www.numerama.com/content/uploads/2017/11/pexels-photo-450271.jpeg" />

    <script>
        var ajax_url = "http://www.numerama.com/ajax.php";
        var ajax_login_url = "http://www.numerama.com/ajax-login.php";
        var is_single = true;
        var theme_url = "//www.numerama.com/content/themes/project-n-theme";
    </script>

</head>
<body class="post-template-default single single-post postid-309918 single-format-standard">
        <div id="script_ad"></div>
        <div id="oop_ad"></div>
        <script type='text/javascript'>
            if (ad_script_version == "bom"){
                
        if (typeof oop_ad == "undefined") {
            var oop_ad = true;
            tmntag.cmd.push(function() {
                if(window.tmntag&&tmntag.adTag) {
                    tmntag.adTag('oop_ad', false);
                }
            });
        }
                }else{
                        if (typeof googletag != "undefined"){
            googletag.cmd.push(function() { googletag.display('script_ad');
            googletag.pubads().refresh([ad_slots['script_ad']]); });
        }
                    }
        </script>
                <div id="header-container">
    <nav class="wrap header-container">
        <ul class="header-container_brand floatleft">
            <li class="header-container_brand-logo">
                <a class="header-container_brand-logo-link hidden-desktop " href="http://www.numerama.com"><span class='icon-numerama '></span></a>
                <a class="header-container_brand-logo-link hidden-phone hidden-tablet" href="http://www.numerama.com"><span class='icon-numerama-letter '></span> <span class='icon-page-next '></span></a>
            </li>
            <li class="header-container_brand-submenu hidden-phone hidden-tablet">
                <ul>
                    <li class="header-container_brand-submenu-network">
                        <ul>
                            <li class="submenu-network-li facebook-logo"><a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a></li>
                            <li class="submenu-network-li twitter-logo"><a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a></li>
                            <li class="submenu-network-li googleplus-logo"><a href='https://plus.google.com/+numerama/posts' class='icon-google-plus ' target='_blank'></a></li>
                            <li class="submenu-network-li youtube-logo"><a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a></li>
                            <li class="submenu-network-li rss-logo"><a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a></li>
                        </ul>
                    </li>
                    <li class="header-container_brand-logo frandroid-logo"><a href='http://frandroid.com' class='icon-frandroid-letter ' target='_blank'></a></li>
                    <li class="header-container_brand-logo humanoid-logo"><a href='http://humanoid.fr' class='icon-humanoid-letter ' target='_blank'></a></li>
                </ul>
            </li>

        </ul>
        <ul class="header-container_taxonomy floatleft">
                        <li><a href="http://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech" class="">Tech</a></li>
                        <li><a href="http://www.numerama.com/politique/" data-universename="Politique" data-universeslug="politique" class="">Politique</a></li>
                        <li><a href="http://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture" class="active">Pop culture</a></li>
                        <li><a href="http://www.numerama.com/business/" data-universename="Business" data-universeslug="business" class="">Business</a></li>
                        <li><a href="http://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences" class="">Sciences</a></li>
                        <li><a href="http://www.numerama.com/startup/" class="">Startups</a></li>

            <div class="clearfix"></div>
        </ul>
        <!-- discussion & profil -->
        <ul class="header-container_options floatleft">
            <li class="floatleft header-container_options-discussion hidden-tablet hidden-phone"><a href="/discussions/">Discussions</a></li>
            <li class="header-container_options-login floatleft"><span class='icon-account '></span><span class='icon-triangle-bottom '></span></li>
            <li class="header-container_options-search floatleft hidden-tablet hidden-phone"><span class='icon-search '></span> <span class='icon-triangle-bottom '></span></li>
            <div class="clearfix"></div>
        </ul>
    </nav>
    <div class="wrap wp-discourse-notifications-user">
        <div id="user-menu" class=" user-menu">
    <div class=" menu-panel drop-down">
        <div class="panel-body">
            <div class="panel-body-contents">
                <div class="menu-links-header">
                    <ul class="menu-links-row">
                        <li><a class=" d-link user-activity-link" title="Profil"
                               aria-title="Profil" href="http://www.numerama.com/discussions/users/"><i class="fa fa-user"></i> Profil</a></li>

                        <li class="glyphs">
                            <a class="signet-link d-link" title="Signets" aria-title="Signets"
                               href="http://www.numerama.com/discussions/users//activity/bookmarks"><i class="fa fa-bookmark"></i></a>
                            <a class="dm-link d-link" title="Messages privés"
                               aria-title="Messages privés" href="http://www.numerama.com/discussions/users//messages"><i
                                    class="fa fa-envelope"></i></a>
                            <a class="preference-link d-link" title="Préférences" aria-title="Préférences"
                               href="http://www.numerama.com/discussions/users//preferences"><i class="fa fa-gear"></i></a>
                        </li>
                    </ul>
                </div>

                <div class="notifications">
                    <div class=" spinner-container">
                        <ul id="user-notifications-list">

                            <li class="read last heading" id="see-all-discourse-notif"><a class="d-link" href="http://www.numerama.com/discussions/users//notifications"><p>voir les anciennes notifications…</p></a></li>
                        </ul>
                    </div>
                </div>
                <div class="logout-link">
                    <ul class="menu-links">
                        <li>
                            <a class="widget-link logout" title="Se déconnecter">
                                <i class="fa fa-sign-out" aria-hidden="true"></i> Se déconnecter
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>    </div>

</div>

<section id="search" class="search-posts" style="display: none">
    <div class="wrap">
        <span class="icon-search"></span>
        <input type="text" class="search-input page-reset" placeholder="Votre recherche" data-type="search" data-container=".search-result-container"/>
        <div class="close-popup"><span class="icon-cross"></span></div>
    </div>
    <div class="search-result-container ajax-container" data-conf='{"action":"searchPost","posts_per_page":8,"topic_per_page":10,"template":"modules.search-result","paged":1,"post_format":"","filters":{"post_format":""}}'>
    </div>
</section>
<script id="login-popup" type="text/template">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</script>

    <div class="flag-widget hidden-phone hidden-tablet" id="flag-cookies">
    <button class="close"><span class='icon-cross '></span></button>
    <p>
        En poursuivant votre navigation, vous acceptez l’utilisation de cookies qui permettront
        notamment de vous offrir contenus, services, et publicités liés à vos centres d'intérêt.
    </p>
    <a href="http://www.numerama.com/mentions-legales/">En savoir plus</a>
</div>
        <div id="ctBoc">
                    <div class="post-summary" style="opacity: 0; display: none" >
    <ul>
        <li>
            <a>
                Sommaire
            </a>
        </li>
        <li class="summary-entry summary-model">
            <a href="">
            </a>
        </li>
        </ul>
</div>    

<div class="article-container ajax-container" id="container-post309918"  data-conf='{"prev":309842,"action":"singleVideo"}'>
    <div class="post-cover cover-pop-culture" style="background-image:url(http://www.numerama.com/content/uploads/2017/11/pexels-photo-450271.jpeg)"></div>
<div class="wrap post-top-area">
    <div class="post-title">
        <h1>«&#160;Il a dit cash flow avant de dire maman&#160;»&#160;: quand le «&#160;parler startup&#160;» va trop loin sur LinkedIn</h1>
        <div class="post-author-bloc">

            <img class="post-author-bloc_avatar" src="//c2.lestechnophiles.com/www.numerama.com/content/themes/project-n-theme/resources/assets/images/authors/corentind.png?resize=50,50" alt="Corentin Durand" />

                        <span class="post-author-bloc_text">
                <span>
                    <a href="http://www.numerama.com/author/corentind/" rel="author"><span>Corentin Durand</span></a>
                </span>
                 -
                <time datetime="2017-11-28 18:00:04">il y a 6 heures</time>
                                <span class="hidden-tablet hidden-phone">
                    - <a class='post-univers-url' href="http://www.numerama.com/pop-culture/">Pop culture</a></span>
                </span>
                        </div>
    </div>

    <ul class="post-breadcrumb hidden-tablet hidden-phone">
    <li class="post-breadcrumb_li" typeof="v:Breadcrumb">
        <a rel="v:url" property="v:title" href="http://www.numerama.com">Accueil</a>
    </li>
    <li class="post-breadcrumb_li" typeof="v:Breadcrumb">
        <a rel="v:url" property="v:title" href="http://www.numerama.com/pop-culture/">Pop culture</a>
    </li>
    <li class="post-breadcrumb_li" typeof="v:Breadcrumb">
        <a rel="v:url" property="v:title" href="http://www.numerama.com/pop-culture/309918-il-a-dit-cash-flow-avant-de-dire-maman-quand-le-parler-startup-va-trop-loin-sur-linkedin.html">«&#160;Il a dit cash flow avant de dire maman&#160;»&#160;: quand le «&#160;parler startup&#160;» va trop loin sur LinkedIn</a>

    </li>
</ul></div>

    <div id="p309918" class="wrap post" data-previous-post-url="http://www.numerama.com/pop-culture/309842-vous-etes-fan-de-simcity-decouvrez-pocket-city-le-jeu-mobile-garanti-sans-micro-transaction.html" data-previous-post-title="Vous êtes fan de SimCity ? Découvrez Pocket City, le jeu mobile garanti sans micro-transaction">
        <style>@media  only screen and (min-width: 1000px){ .top-bloc {min-height: 100px} }</style>

<div class="top-bloc">
            <div id="header_ad"></div>
                <span id='current_header_box'>
            <script type='text/javascript'>
            if (ad_script_version == "bom"){
                            if (typeof header_ad == "undefined") {
                var header_ad = true;
                if (typeof window.canRunAds == "undefined") {
                            if(document.currentScript != null){
            var div = document.createElement('div');
            div.classList.add("container_native_banner-single", "hidden");

            var url = "//www.num"+"erama.com/hu"+"manoid-native-c-teleco"+"m-numerama?s_id=1&sp_id=13&c_id=168";
            var urlPixel = "//w"+"ww.numerama.com/humanoid-native"+"-p-telecom-num"+"erama?s_id=1&sp_id=13&c_id=168";
            document.currentScript.parentNode.appendChild(div);

            div.innerHTML = "\n<article class=\"post-list format- clearfix\">\n    <a href=\"\" target=\"_blank\" rel=\"\" title=\"Sosh, Bouygues, RED by SFR, Free Mobile : quels sont les meilleurs forfaits 4G sans engagement ?\">\n        <div class=\"cover-preview cover-topic floatleft\">\n                            <div class=\"img-container\">\n                    <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2017\/01\/smartphone-doigt.jpg?resize=270,100\" alt=\"Sosh, Bouygues, RED by SFR, Free Mobile : quels sont les meilleurs forfaits 4G sans engagement ?\">\n                <\/div>\n                    <\/div>\n        <p class=\"title floatleft\"> Sosh, Bouygues, RED by SFR, Free Mobile : quels sont les meilleurs forfaits 4G sans engagement ? <\/p>\n        <a rel=\"\" href=\"\" class=\"read-more\" target=\"_blank\">Lire<\/a>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n<\/article>\n\n";
            var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
            for (i = 0; i < allA.length; ++i) {
                allA[i].setAttribute('href', url);
            }
            div.querySelector('.p-native').setAttribute('src', urlPixel );
            div.classList.remove('hidden');
        }
                        } else {
                    if (typeof tmntag != "undefined") {
                        tmntag.cmd.push(function() {
                            if (window.tmntag&&tmntag.adTag) {
                                tmntag.adTag('header_ad', false);
                            }
                        });
                    }
                }
            }
                    }else{
                            if (typeof header_ad_had_run == "undefined") {
                var header_ad_had_run = true;
    
                if (typeof window.canRunAds == "undefined"){
                            if(document.currentScript != null){
            var div = document.createElement('div');
            div.classList.add("container_native_banner-single", "hidden");

            var url = "//www.numeram"+"a.com/"+"humanoid-native-c-telecom-num"+"erama?s_id=1&sp_id=13&c_id=168";
            var urlPixel = "//www.n"+"umerama.com/humanoid-native-p-te"+"lecom-numerama?s_id=1&sp_id=13&c_id=16"+"8";
            document.currentScript.parentNode.appendChild(div);

            div.innerHTML = "\n<article class=\"post-list format- clearfix\">\n    <a href=\"\" target=\"_blank\" rel=\"\" title=\"Sosh, Bouygues, RED by SFR, Free Mobile : quels sont les meilleurs forfaits 4G sans engagement ?\">\n        <div class=\"cover-preview cover-topic floatleft\">\n                            <div class=\"img-container\">\n                    <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2017\/01\/smartphone-doigt.jpg?resize=270,100\" alt=\"Sosh, Bouygues, RED by SFR, Free Mobile : quels sont les meilleurs forfaits 4G sans engagement ?\">\n                <\/div>\n                    <\/div>\n        <p class=\"title floatleft\"> Sosh, Bouygues, RED by SFR, Free Mobile : quels sont les meilleurs forfaits 4G sans engagement ? <\/p>\n        <a rel=\"\" href=\"\" class=\"read-more\" target=\"_blank\">Lire<\/a>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n<\/article>\n\n";
            var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
            for (i = 0; i < allA.length; ++i) {
                allA[i].setAttribute('href', url);
            }
            div.querySelector('.p-native').setAttribute('src', urlPixel );
            div.classList.remove('hidden');
        }
                        }else if (typeof googletag != "undefined") {
                                        googletag.cmd.push(function(){
                        console.log("[Crit] Call display");
                        googletag.display('header_ad'); // premier call = classique
                    });
                                        if (debug_ads) console.log("[Ads] Call header_ad");
                }
            }
                        }
            </script>
        </span>
        </div>
        <article class="post-content span8 tablet12 phone12">
                    <p class="chapo">Sur LinkedIn, le réseau social des professionnels, les publications d'entrepreneurs à la gloire de leur méthode de travail ou de leur efficacité record se multiplient. Derrière ce phénomène, on trouve aussi bien des startupers on ne peut plus sérieux que des comptes parodiques, qui mettent le doigt sur ce mélange d'anglicisme au vocable très précis.  
</p>
        <p>Ça y est. Les Français en ont ras la casquette du «&#160;<em>parler startup </em>&#160;». Nous ne comptons plus les articles et billets d&rsquo;humeur qui tancent, au nom de la francophonie, du bon sens ou tout simplement de la politique, la linguistique exotique des <em>startupers</em>.</p>
<p>Il faut dire qu&rsquo;au cours de la dernière décennie ces très petites entreprises (TPE) financées par des investissements privés ont reçu toutes les attentions et tous les louanges, quitte à faire des envieux. Les politiques n&rsquo;avaient que des mots doux à la bouche pour ces jeunes biberonnés à l&rsquo;ordinateur et fraichement diplômés des meilleures écoles de commerce, incarnant l&rsquo;avenir de la nation.</p>
<blockquote><p  class='quote-large'>la linguistique exotique des startupers</p></blockquote>
<p>Mais à l&rsquo;instar du modèle allemand qui finit par souffrir de l&#8217;emphase qu&rsquo;on lui accordait, le modèle startup épuise, révulse et exaspère une partie croissante de la population française.</p>
<p>Pour notre part, une publication LinkedIn &#8212; comme il en existe des dizaines sur la plateforme &#8212; a fini par nous amener à interroger franchement ce <em>parler startup </em>et le mode de vie qu&rsquo;il sous-tend. Un <a href="https://twitter.com/jeanbaptiste_c/status/934885879507816449" target="_blank">éloge familial, public</a>, signé d&rsquo;une certaine Marie Soudré-Richard et intitulé «&#160;<em>Le jour où mon fils de 12 ans est devenu entrepreneur</em>&#160;».</p>
<h2>«&#160;Ses premiers mots étaient «&#160;cash flow&#160;» avant de dire Maman&#160;»</h2>
<p>Le 21 novembre, sur le réseau social pour professionnels, l&rsquo;entrepreneuse écrit, à propos de son fils Paul, «&#160;<em> entrepreneur à 12 ans </em>&#160;»&#160;: «&#160;<em>Ses premiers mots étaient &lsquo;cash flow&rsquo; avant de dire Maman </em>&#160;». Dans la foulée, cette prêtresse de la <em>transformation digitale</em> explique en quoi un telle particularité serait la preuve du génie de sa progéniture&#8230;</p>
<p>Trop gros, le message ne passe pas. La toile y va de son ironie habituelle et les réactions ne se font pas attendre&#160;: <a href="http://www.europe1.fr/emissions/le-coup-de-patte/les-enfants-et-lesprit-dentreprenariat-elle-nest-pas-belle-la-start-up-nation-3505121" target="_blank">Europe 1</a> signe même un billet sur le sujet. En fin de compte, Mme Soudré-Richard préférera effacer sa publication «&#160;<em>car</em> [elle]<em> a déclenché des interprétations trop loin de l&rsquo;esprit de départ </em>&#160;».</p>
<p>Contactée, l&rsquo;entrepreneuse ne souhaite pas répondre à nos questions. Néanmoins, nous avons ouvert là une porte qui n&rsquo;est pas près de se refermer&#160;: LinkedIn fourmille de messages du même acabit. Au point, qu&rsquo;un certain <em>Nathanaël Minutes</em> a trompé un certain nombre d&rsquo;internautes en reprenant les exotiques habitudes des <em>startupers</em>, tel qu&rsquo;ils s&rsquo;exposent publiquement sur LinkedIn, pour mieux les parodier.</p>
<figure id="attachment_309982" style="width: 815px" class="wp-caption aligncenter"><a href="//www.numerama.com/content/uploads/2017/11/capture-decran-2017-11-28-a-17-06-27.png" ><img class="size-full wp-image-309982" src="//www.numerama.com/content/uploads/2017/11/capture-decran-2017-11-28-a-17-06-27.png" alt="" width="815" height="614" srcset="//www.numerama.com/content/uploads/2017/11/capture-decran-2017-11-28-a-17-06-27.png 815w, //www.numerama.com/content/uploads/2017/11/capture-decran-2017-11-28-a-17-06-27-680x512.png 680w, //www.numerama.com/content/uploads/2017/11/capture-decran-2017-11-28-a-17-06-27-270x203.png 270w" sizes="(max-width: 815px) 100vw, 815px" /></a><figcaption class="wp-caption-text">Capture d&rsquo;écran Numerama</figcaption></figure>
<h2>«&#160;Travailler sain&#160;»</h2>
<p>Il y a quelques jours, le <a href="https://www.linkedin.com/in/nathana%C3%ABl-minutes-808261153/" target="_blank">fameux Nathanaël</a>, qui se présente comme un <em>idea shaper</em> («&#160;esquisseur d&rsquo;idées&#160;»), relate un prétendu entretien d&#8217;embauche avec un candidat&#160;: «&#160;<em> Il me dit&#160;: &lsquo;Je suis un peu en avance, pouvez-vous m&rsquo;aider à m&rsquo;asseoir&#160;?&rsquo;. Incroyable. Il était en mobilité réduite et avait monté seul les 12 étages jusqu&rsquo;à notre level. Je demande pourquoi, il répond&#160;: &lsquo;Si demain l&rsquo;ascenseur ne fonctionne plus je dois pouvoir me rendre au travail.&rsquo; </em><em>J&rsquo;étais abasourdi. Sa motivation dépassait la mienne et l&rsquo;entendement. Entretien over. </em>&#160;»</p>
<p>C&rsquo;est très gros, mais le vocable est là, les anglicismes aussi&#160;: le piège du farceur derrière le profil parodique se referme. M. Lanoiselée, qui répondra en commentaire qu&rsquo;il aimerait obtenir des «&#160;<em>brainfood </em>&#160;» de la part de M. Minutes en rigole encore lorsqu&rsquo;il nous explique&#160;: «&#160;<em>C&rsquo;est un troll, ce mec fait ça pour se moquer de tous les gens à fond. Moi, ça m&rsquo;amuse ces entrepreneurs qui sont dans cette forme d&rsquo;exubérance. </em>&#160;»</p>
<blockquote><p  class='quote-large'>C&rsquo;est un troll, il se moque à fond de ces gens</p></blockquote>
<p>Désormais, même le petit milieu parisien des startups se moque de ses propres dérives. Pour Guillaume Lanoiselée, designer friand de ces profils ostensiblement passionnés par leur travail, il faut y lire une nouvelle forme de glorification personnelle. «&#160;<em>Dans un monde obsédé par le corps sain, la nourriture saine, il fallait un &lsquo;travailler sain&rsquo; qui s&rsquo;affiche </em>&#160;» juge-t-il.</p>
<p>Ainsi, LinkedIn serait l&rsquo;Instagram des mordus de boulot, qui en font des caisses pour nous convaincre de leurs réussites. «&#160;<em>Aujourd&rsquo;hui, en trois semaines tu peux lancer une entreprise, se reconvertir est un désir généralisé, il y a une effervescence autour des succès, même relatifs </em>&#160;» concède cet entrepreneur plus pudique que d&rsquo;autres.</p>
<figure id="attachment_260434" style="width: 1024px" class="wp-caption aligncenter"><a href="//www.numerama.com/content/uploads/2017/05/numa.jpeg" ><img class="size-large wp-image-260434" src="//www.numerama.com/content/uploads/2017/05/numa-1024x683.jpeg" alt="" width="1024" height="683" srcset="//www.numerama.com/content/uploads/2017/05/numa-1024x683.jpeg 1024w, //www.numerama.com/content/uploads/2017/05/numa-680x453.jpeg 680w, //www.numerama.com/content/uploads/2017/05/numa-270x180.jpeg 270w, //www.numerama.com/content/uploads/2017/05/numa.jpeg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption class="wp-caption-text">Le Numa, autre incubateur parisien / Numa</figcaption></figure>
<p>Performance, motivation et enthousiasme obligatoire font recette. Tout cela serait-il si nuisible en fin de compte&#160;? Des critiques politiques peuvent bien émerger face à ce discours clairement <em>stakhanoviste</em>, mais l&rsquo;apparente honnêteté et les bonnes intentions de ces entrepreneurs qui vivent la vie au rythme de <a href="https://www.thepoke.co.uk/2017/09/01/mans-morning-routine-peak-linkedin/" target="_blank"><em>morning routines </em>surréalistes</a> entamées dès 5 heures du matin ne devraient-elles pas nous séduire&#160;?</p>
<p>Ces jeunes gens dynamiques adeptes d&rsquo;un quotidien bien réglé et dopée à la bonne humeur agacent mais leur <em>team building </em>et leurs attentions vaguement éthiques à leurs lieux de travail peuvent attendrir. Même s&rsquo;ils nous font souvent l&rsquo;effet inverse, comme lorsque Gregory Logan, sorte de coach pour entreprises, écrit&#160;: «&#160;<em>Pour avoir des employés heureux, il suffit de mettre un baby-foot dans la cafétéria. </em>&#160;»</p>
<p>Confronté à notre vision du travail, jamais détachée de son étymologie latine <em>tripalium </em>&#8212; instrument de torture &#8211;, le choc des cultures est grand avec ceux <a href="https://www.youtube.com/watch?v=7UJ_PBHNOyI" target="_blank">qui, au micro de Guillaume Meurice, se définissent comme les «&#160;<em>punks de 2017</em>&#160;»</a>.</p>
    <div id="bottom_ad" class="incontent_ad" style="text-align: center">
            <script type='text/javascript'>
            if (ad_script_version == "bom"){
                
        if (typeof incontent_ad == "undefined") {
            var incontent_ad = true;
                            var postContent = document.getElementById('bottom_ad');
                var inContentAdBox = document.createElement('span');
                inContentAdBox.id = 'incontent_ad';
                postContent.parentNode.insertBefore(inContentAdBox, postContent.nextSibling);
                tmntag.cmd.push(function() {
                    if(window.tmntag&&tmntag.adTag) {
                        tmntag.adTag('incontent_ad', false);
                    }
                });
                    }
                }else{
                            if (typeof bottom_ad_run == "undefined"){
                var bottom_ad_run = true;
                                    console.log("[Ads] Call bottom non-ajax");
                    if (typeof googletag != "undefined"){
                        googletag.cmd.push(function() { googletag.display('bottom_ad');
                        googletag.pubads().refresh([ad_slots['bottom_ad']]); });
                    }

                        
            }
                    }
        </script>
        </div>

    
    <div class="num-linked-startup clearfix">
            <h2>Who's who</h2>
                <div class="startup-preview " style="background-color:#0177b5">
    <div class="img-container">
        <a href="http://www.numerama.com/startup/linkedin">
                        <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2016/02/linkedin.png?resize=230,230">
                    </a>
    </div>
    <div class="content-container">
        <a href="http://www.numerama.com/startup/linkedin">
            <h4>LinkedIn</h4>
            <p class="subtitle">Facebook au travail</p>
        </a>
                <div class="startup-summary hidden-phone">
            <ul>
                                                <li>
                    <a href="http://www.numerama.com/startup/linkedin#309918-Business-Model">
                        Business Model                    </a>
                </li>
                                <li>
                    <a href="http://www.numerama.com/startup/linkedin#309918-AcQUISITIONS">
                        AcQUISITIONS                    </a>
                </li>
                            </ul>
            <a href="http://www.numerama.com/startup/linkedin" class="link-to-startup">Lire la fiche</a>
        </div>
    </div>

</div>
    </div>
<footer class="clearfix">
            <p class="source">
        <span>Crédit photo de la une :</span> <a href="https://www.pexels.com/photo/adult-chill-computer-connection-450271/">Raw Pixel</a>
    </p>
    

    <div id="hrr-link"><a href="http://www.numerama.com/pop-culture/309918-il-a-dit-cash-flow-avant-de-dire-maman-quand-le-parler-startup-va-trop-loin-sur-linkedin.html?&show_reader_reports" target="_blank" rel="nofollow">Signaler une erreur dans le texte</a></div>
        <ul class="tags-list" style="width: calc(100% - 200px) !important;">
                <li><a href="http://www.numerama.com/tag/linkedin/">LinkedIN</a></li>
                <li><a href="http://www.numerama.com/tag/startup/">startup</a></li>
            </ul>
    
    <div class="comments-count">
                    <a class="comment-button" href="#commentaires">
                <span class='icon-bubble-comment '></span>                <b>
                    1                </b>
                <span class="hidden-tablet hidden-phone">
                    commentaire                </span>
            </a>
            </div>

</footer>    <div class="post-share">
    <header>
        <p>Partager sur les réseaux sociaux</p>
    </header>
    <div class="share-buttons">
        <a data-network="twitter"  data-action="share"  href="https://www.twitter.com/share?url=http://www.numerama.com/pop-culture/309918-il-a-dit-cash-flow-avant-de-dire-maman-quand-le-parler-startup-va-trop-loin-sur-linkedin.html?utm_medium=distibuted&utm_source=rss&utm_campaign=309918&text=%C2%AB%C2%A0Il+a+dit+cash+flow+avant+de+dire+maman%C2%A0%C2%BB%C2%A0%3A+quand+le+%C2%AB%C2%A0parler+startup%C2%A0%C2%BB+va+trop+loin+sur+LinkedIn&via=Numerama" class="twitter" target="_blank"><span class='icon-twitter '></span> <span class="hidden-phone">Tweeter </span></a>
        <a data-network="facebook"  data-action="share" href="https://www.facebook.com/sharer/sharer.php?u=http://www.numerama.com/pop-culture/309918-il-a-dit-cash-flow-avant-de-dire-maman-quand-le-parler-startup-va-trop-loin-sur-linkedin.html?utm_medium=distibuted&utm_source=rss&utm_campaign=309918" class="facebook" target="_blank"><span class='icon-facebook '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="googleplus"  data-action="share"  href="https://plus.google.com/share?url=http://www.numerama.com/pop-culture/309918-il-a-dit-cash-flow-avant-de-dire-maman-quand-le-parler-startup-va-trop-loin-sur-linkedin.html?utm_medium=distibuted&utm_source=rss&utm_campaign=309918" class="g-plus" target="_blank"><span class='icon-google-plus '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="linkedin"  data-action="share" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.numerama.com/pop-culture/309918-il-a-dit-cash-flow-avant-de-dire-maman-quand-le-parler-startup-va-trop-loin-sur-linkedin.html?utm_medium=distibuted&utm_source=rss&utm_campaign=309918" class="linkedin" target="_blank"><span class='icon-linkedin '></span> <span class="hidden-phone">Partager </span>22</a>
        <a data-network="reddit"  data-action="share" href="https://www.reddit.com/submit?url=http://www.numerama.com/pop-culture/309918-il-a-dit-cash-flow-avant-de-dire-maman-quand-le-parler-startup-va-trop-loin-sur-linkedin.html?utm_medium=distibuted&utm_source=rss&utm_campaign=309918&title=%C2%AB%C2%A0Il+a+dit+cash+flow+avant+de+dire+maman%C2%A0%C2%BB%C2%A0%3A+quand+le+%C2%AB%C2%A0parler+startup%C2%A0%C2%BB+va+trop+loin+sur+LinkedIn" class="reddit hidden-phone" target="_blank"><span class="fa fa-reddit" style="font-size:16px;"></span> <span class="hidden-phone">redditer</span></a>
        <div class="clearfix"></div>
    </div>
</div>
    <div class="clearfix"></div>

</article>
        <div class="comments-bloc span4 hidden-tablet hidden-phone">
    <div class="content-side-bloc">
            <div id="core_ad"></div>
                <span style="clear: both" id="current_side_box">
        <script type='text/javascript'>
            if (ad_script_version == "bom"){
                            if (typeof side_ad == "undefined") {
                var side_ad = true;
                if (typeof window.canRunAds == "undefined") {
                                        
        var currentScript = document.currentScript
        if(currentScript){
            var div = document.createElement('div');
            div.classList.add("container_native_sidebar", "hidden");
            var url = "//www."+"numerama.com/"+"humanoid-native-c-telecom-n"+"umerama?s_id=1&sp_id=10&c_id=168";
            var urlPixel = "//www.numeram"+"a.com/humanoid-native-p-telecom-numerama"+"?s_id=1&sp_id=10&"+"c_id=168";
            currentScript.parentNode.appendChild(div);

            div.innerHTML = "\n<article class=\"post-grid format-\">\n    <a href=\"\" target=\"_blank\" rel=\"\" title=\"Sosh, Bouygues, RED by SFR, Free Mobile : quels sont les meilleurs forfaits 4G sans engagement ?\">\n        <div class=\"cover-preview cover-topic\">\n            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                            <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2017\/01\/smartphone-doigt.jpg?resize=300,150\" alt=\"Sosh, Bouygues, RED by SFR, Free Mobile : quels sont les meilleurs forfaits 4G sans engagement ?\">\n                    <\/div>\n        <h4> Sosh, Bouygues, RED by SFR, Free Mobile : quels sont les meilleurs forfaits 4G sans engagement ? <\/h4>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n    <footer class=\"span12\">\n        <div class=\"clearfix\"><\/div>\n    <\/footer>\n<\/article>\n\n";
            var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
            for (i = 0; i < allA.length; ++i) {
                allA[i].setAttribute('href', url);
            }
            div.querySelector('.p-native').setAttribute('src', urlPixel );
            div.classList.remove('hidden');
        }
                        } else {
                    var sideBox = document.getElementById('current_side_box');
                    var sideBoxAd = document.createElement('div');
                    sideBoxAd.id = 'side_ad';
                    sideBox.appendChild(sideBoxAd);
                    if (typeof tmntag != "undefined") {
                        tmntag.cmd.push(function() {
                            if(window.tmntag&&tmntag.adTag) {
                                tmntag.adTag('side_ad', false);
                            }
                        });
                    }
                }
            }
                    }else{
                            if (typeof side_ad_had_run == "undefined") {
                var side_ad_had_run = true;

                if (typeof window.canRunAds == "undefined") {
                    
        var currentScript = document.currentScript
        if(currentScript){
            var div = document.createElement('div');
            div.classList.add("container_native_sidebar", "hidden");
            var url = "//www.numer"+"ama.com/humanoid-native-c-telecom-numerama?s_id=1&sp_id=10&c_id=16"+""+"8";
            var urlPixel = "//www.nu"+"merama.com/humanoid-native-p-telecom-numerama"+"?s_id=1&s"+"p_id=10&c_id=168";
            currentScript.parentNode.appendChild(div);

            div.innerHTML = "\n<article class=\"post-grid format-\">\n    <a href=\"\" target=\"_blank\" rel=\"\" title=\"Sosh, Bouygues, RED by SFR, Free Mobile : quels sont les meilleurs forfaits 4G sans engagement ?\">\n        <div class=\"cover-preview cover-topic\">\n            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                            <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2017\/01\/smartphone-doigt.jpg?resize=300,150\" alt=\"Sosh, Bouygues, RED by SFR, Free Mobile : quels sont les meilleurs forfaits 4G sans engagement ?\">\n                    <\/div>\n        <h4> Sosh, Bouygues, RED by SFR, Free Mobile : quels sont les meilleurs forfaits 4G sans engagement ? <\/h4>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n    <footer class=\"span12\">\n        <div class=\"clearfix\"><\/div>\n    <\/footer>\n<\/article>\n\n";
            var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
            for (i = 0; i < allA.length; ++i) {
                allA[i].setAttribute('href', url);
            }
            div.querySelector('.p-native').setAttribute('src', urlPixel );
            div.classList.remove('hidden');
        }
        
                } else {
                    //console.log('[Ads] Standard side call is disabled on mobile. Only cloned');
                }
            }
                        }
        </script>
        </span>
        </div></div>        <div class="clearfix"></div>
    </div>
    <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-article">
		<header>
			<p>Vous aimerez peut-&ecirc;tre</p>
		</header>
					        <script type="text/javascript">
            var currentScript = document.currentScript
            if(currentScript){
                var div = document.createElement('article');
                div.classList.add("container_native_sidebar", "hidden");
                var url = "//www."+"numerama.com/humanoid-native-c-ma-reduc-num?"+"s_id=1&sp_id=4&c_i"+"d=237";
                var urlPixel = "//www.num"+"erama.com/hum"+"anoi"+"d-native-p-ma-reduc-num?s_id=1&sp_id=4&c_id=237";
                currentScript.parentNode.appendChild(div);

                div.innerHTML = "<article class=\"post-grid format-\">\n            <a class=\"sponsoring-icon tooltip\" title=\"Contenu sponsoris\u00e9\" target=\"_blank\" href=\"http:\/\/www.numerama.com\/les-contenus-sponsorises-nos-engagements\/\"><\/a>\n            <a class=\"floatleft\" rel=\"nofollow\"  href=\"\" title=\"Ma-reduc.com et ses chasseurs \u00e0 l\u2019aff\u00fbt des vraies promos\">\n        <div class=\"cover-preview cover-topic\">\n                            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2017\/11\/numerama-une.jpg?resize=176,127\" alt=\"Ma-reduc.com et ses chasseurs \u00e0 l\u2019aff\u00fbt des vraies promos\"\n                                            srcset = \"\n                        \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2017\/11\/numerama-une.jpg?resize=176,127 200w,\n                                                    \/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2017\/11\/numerama-une.jpg?resize=100,67 100w,\n                                                    \"\n                        sizes=\"(min-width: 1001px) 200px, (max-width: 1000px) 100px\"\n                     >\n                    <\/div>\n                <h4> Ma-reduc.com et ses chasseurs \u00e0 l\u2019aff\u00fbt des vraies promos <\/h4>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n<\/article>\n";
                var allA = div.querySelectorAll('a:not(.sponsoring-icon)');
                for (i = 0; i < allA.length; ++i) {
                    allA[i].setAttribute('href', url);
                }
                div.querySelector('.p-native').setAttribute('src', urlPixel );
                div.classList.remove('hidden');
            }
        </script>
        								<article class="post-grid  format-article " >
        <a class="floatleft" href="http://www.numerama.com/pop-culture/309806-undertaker-le-prochain-cycle-revelera-une-partie-du-passe-de-jonas.html" title="Undertaker : &laquo; Le prochain cycle r&eacute;v&egrave;lera une partie du pass&eacute; de Jonas &raquo;">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/11/undertaker-tome4.jpg?resize=176,127"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/11/undertaker-tome4.jpg?resize=176,127 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/11/undertaker-tome4.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Undertaker : « Le prochain cycle révèlera une partie du passé de Jonas »">
                    </div>
                    <p class="title"> Undertaker : « Le prochain cycle révèlera une partie du passé de Jonas » </p>
            </a>
    <footer class="span12">
        
        
                <ul class="tags-list span12">
                                        <li><a href="http://www.numerama.com/tag/bande-dessinee/">Bande dessinée</a></li>
                            <li><a href="http://www.numerama.com/tag/interview/">interview</a></li>
                    </ul>
                <time class="span12 hidden-tablet hidden-phone" >il y a 8 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid  format-article " >
        <a class="floatleft" href="http://www.numerama.com/pop-culture/309839-pokemon-go-les-dresseurs-qui-jouent-au-volant-coutent-tres-cher.html" title="Pok&eacute;mon Go : les dresseurs qui jouent au volant co&ucirc;tent (tr&egrave;s) cher">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2016/07/pokemon-go-une-1.jpg?resize=176,127"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2016/07/pokemon-go-une-1.jpg?resize=176,127 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2016/07/pokemon-go-une-1.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Pokémon Go : les dresseurs qui jouent au volant coûtent (très) cher">
                    </div>
                    <p class="title"> Pokémon Go : les dresseurs qui jouent au volant coûtent (très) cher </p>
            </a>
    <footer class="span12">
        
        
                <ul class="tags-list span12">
                                        <li><a href="http://www.numerama.com/tag/jeux-video/">Jeux Vidéo</a></li>
                            <li><a href="http://www.numerama.com/tag/pokemon-go/">Pokémon Go</a></li>
                    </ul>
                <time class="span12 hidden-tablet hidden-phone" >il y a 9 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
							<div class="clearfix"></div>
	</section>

        </div>
    </section>

        <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-univers">
		<header>
			<p>Pop culture : les derni&egrave;res actualit&eacute;s</p>
		</header>
					<article class="post-grid  format-video " >
        <a class="floatleft" href="http://www.numerama.com/pop-culture/309842-vous-etes-fan-de-simcity-decouvrez-pocket-city-le-jeu-mobile-garanti-sans-micro-transaction.html" title="Vous &ecirc;tes fan de SimCity ? D&eacute;couvrez Pocket City, le jeu mobile garanti sans micro-transaction">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_video">
                    <span class='icon-triangle-right '></span>                </div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 7</p>
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/11/19143174_200510463806354_5462751499650471393_o.png?resize=306,206"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/11/19143174_200510463806354_5462751499650471393_o.png?resize=306,206 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/11/19143174_200510463806354_5462751499650471393_o.png?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Vous êtes fan de SimCity ? Découvrez Pocket City, le jeu mobile garanti sans micro-transaction">
                    </div>
                    <p class="title"> Vous êtes fan de SimCity ? Découvrez Pocket City, le jeu mobile garanti sans micro-transaction </p>
            </a>
    <footer class="span12">
                    <span class="type">Vidéo</span>
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 7 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid  format-article " >
        <a class="floatleft" href="http://www.numerama.com/pop-culture/309806-undertaker-le-prochain-cycle-revelera-une-partie-du-passe-de-jonas.html" title="Undertaker : &laquo; Le prochain cycle r&eacute;v&egrave;lera une partie du pass&eacute; de Jonas &raquo;">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/11/undertaker-tome4.jpg?resize=306,206"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/11/undertaker-tome4.jpg?resize=306,206 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/11/undertaker-tome4.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Undertaker : « Le prochain cycle révèlera une partie du passé de Jonas »">
                    </div>
                    <p class="title"> Undertaker : « Le prochain cycle révèlera une partie du passé de Jonas » </p>
            </a>
    <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 8 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid  format-article " >
        <a class="floatleft" href="http://www.numerama.com/pop-culture/309839-pokemon-go-les-dresseurs-qui-jouent-au-volant-coutent-tres-cher.html" title="Pok&eacute;mon Go : les dresseurs qui jouent au volant co&ucirc;tent (tr&egrave;s) cher">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2016/07/pokemon-go-une-1.jpg?resize=306,206"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2016/07/pokemon-go-une-1.jpg?resize=306,206 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2016/07/pokemon-go-une-1.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Pokémon Go : les dresseurs qui jouent au volant coûtent (très) cher">
                    </div>
                    <p class="title"> Pokémon Go : les dresseurs qui jouent au volant coûtent (très) cher </p>
            </a>
    <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 9 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid  format-video " >
        <a class="floatleft" href="http://www.numerama.com/pop-culture/309741-esport-overwatch-donnera-sa-chance-a-tout-le-monde-en-2018.html" title="eSport : Overwatch donnera sa chance &agrave; tout le monde en 2018">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_video">
                    <span class='icon-triangle-right '></span>                </div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 5</p>
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/06/overwatch-fatale.jpg?resize=306,206"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/06/overwatch-fatale.jpg?resize=306,206 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/06/overwatch-fatale.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="eSport : Overwatch donnera sa chance à tout le monde en 2018">
                    </div>
                    <p class="title"> eSport : Overwatch donnera sa chance à tout le monde en 2018 </p>
            </a>
    <footer class="span12">
                    <span class="type">Vidéo</span>
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 10 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid  format-article " >
        <a class="floatleft" href="http://www.numerama.com/pop-culture/309753-marre-de-youtube-kids-voici-3-alternatives-pour-vos-enfants.html" title="Marre de YouTube Kids ? Voici 3 alternatives pour vos enfants">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 2</p>
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2015/12/Enfant-PC.jpg?resize=306,206"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2015/12/Enfant-PC.jpg?resize=306,206 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2015/12/Enfant-PC.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Marre de YouTube Kids ? Voici 3 alternatives pour vos enfants">
                    </div>
                    <p class="title"> Marre de YouTube Kids ? Voici 3 alternatives pour vos enfants </p>
            </a>
    <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 11 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid  format-article " >
        <a class="floatleft" href="http://www.numerama.com/pop-culture/309764-pubg-aura-droit-a-une-version-mobile-en-chine.html" title="PUBG aura droit &agrave; une version mobile en Chine">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 2</p>
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/09/media_img_1490255739098.jpg?resize=306,206"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/09/media_img_1490255739098.jpg?resize=306,206 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/09/media_img_1490255739098.jpg?resize=100,67 100w,
                                                "
                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="PUBG aura droit à une version mobile en Chine">
                    </div>
                    <p class="title"> PUBG aura droit à une version mobile en Chine </p>
            </a>
    <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 11 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
				<div class="clearfix"></div>
	</section>

        </div>
    </section>
            <section class="bg-body wrap">
        <div class="block bg-grey post-of-the-week">
            <section class="brief-list">
    <div class="brief-list-content clearfix">
        <header>
            <p>La rédaction vous recommande</p>
        </header>
        <div class="post-list-week-container slider-container clearfix">
            <div class="slide-container">
                                                                <article class="post-list-week slide-1">
                    <a href="http://www.numerama.com/business/309586-france-television-reve-de-son-netflix-maison-le-groupe-public-en-a-t-il-les-moyens.html" title="France T&eacute;l&eacute;visions r&ecirc;ve de son Netflix maison : le groupe public en a-t-il les moyens ?">
                        <p class="title">
                            France Télévisions rêve de son Netflix maison : le groupe public en a-t-il les moyens ?                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2015/09/france_televisions.jpg?resize=225,325" />
                    </a>
                </article>
                                                <article class="post-list-week slide-2">
                    <a href="http://www.numerama.com/pop-culture/309609-noel-et-fetes-de-fin-dannee-decouvrez-nos-9-jouets-preferes-a-offrir-ou-soffrir.html" title="No&euml;l et f&ecirc;tes de fin d'ann&eacute;e : d&eacute;couvrez nos 9 jouets pr&eacute;f&eacute;r&eacute;s &agrave; offrir ou s'offrir">
                        <p class="title">
                            Noël et fêtes de fin d'année : découvrez nos 9 jouets préférés à offrir ou s'offrir                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/11/guide-jouets.jpg?resize=225,325" />
                    </a>
                </article>
                                                <article class="post-list-week slide-3">
                    <a href="http://www.numerama.com/politique/308895-qui-sont-les-opposants-notoires-a-la-neutralite-du-net-aux-etats-unis.html" title="Qui sont les opposants &agrave; la neutralit&eacute; du net aux &Eacute;tats-Unis ?">
                        <p class="title">
                            Qui sont les opposants à la neutralité du net aux États-Unis ?                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/06/internet-reseau-cable-connexion.jpg?resize=225,325" />
                    </a>
                </article>
                                                <article class="post-list-week slide-4">
                    <a href="http://www.numerama.com/politique/308902-qui-est-lingenieur-francais-derriere-les-revelations-autour-des-failles-wiko-et-oneplus-rencontre.html" title="Qui est l'ing&eacute;nieur fran&ccedil;ais derri&egrave;re les r&eacute;v&eacute;lations autour des failles Wiko et OnePlus ? Rencontre.">
                        <p class="title">
                            Qui est l'ingénieur français derrière les révélations autour des failles Wiko et OnePlus ? Rencontre.                        </p>
                        <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/11/san-diego-ca-july-22-a-general-view-of-atmosphere-at-the-mr-robot-vr-experience-during-comic.jpg?resize=225,325" />
                    </a>
                </article>
                                                <article class="post-list-week slide-5">
                    <a href="http://www.numerama.com/tech/308609-consoles-accessoires-jeux-les-meilleurs-offres-gaming-du-black-friday-2017.html" title="Consoles, accessoires, jeux...  : les meilleures offres gaming du Black Friday 2017">
                        <p class="title">
                            Consoles, accessoires, jeux...  : les meilleures offres gaming du Black Friday 2017                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/11/pexels-photo-51415.jpeg?resize=225,325" />
                    </a>
                </article>
                                                <article class="post-list-week slide-6">
                    <a href="http://www.numerama.com/tech/307616-les-meilleures-offres-et-promotions-du-black-friday-2017.html" title="Les meilleures offres et promotions du Black Friday 2017">
                        <p class="title">
                            Les meilleures offres et promotions du Black Friday 2017                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/06/bose-qc35.jpg?resize=225,325" />
                    </a>
                </article>
                                                <article class="post-list-week slide-7">
                    <a href="http://www.numerama.com/business/307408-apple-et-les-cookies-bloques-la-publicite-ciblee-est-deja-perdante-facebook-et-google-se-rejouissent.html" title="Apple et les cookies bloqu&eacute;s sur iOS 11 : la publicit&eacute; cibl&eacute;e perd d&eacute;j&agrave; de l'argent">
                        <p class="title">
                            Apple et les cookies bloqués sur iOS 11 : la publicité ciblée perd déjà de l'argent                        </p>
                        <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/11/p9060563.jpg?resize=225,325" />
                    </a>
                </article>
                            </div>
                        <span class="slide-next icon-page-next"></span>
                    </div>

    </div>
</section>        </div>
    </section>
        <div class="ajax-container end-post-container" data-conf='{"prev":309842,"action":"singleVideo"}'>
    </div>
</div>


    </div>
            <section id="commentaires" data-comments-number="1" data-post-author="corentind" data-discourse-topic-id="51522" class="bloc-comments ajax-container">
    <ul id="comments-settings">
        <li id="close-comments">
            <button><i class="icon-cross"></i></button>
        </li>
        <li id="bigger-comments">
            <button><i class="icon-page-prev"></i></button>
        </li>
        <li id="full-discussion"><a href="#" title="Voir la discussion complète"><i class="icon-fullscreen"></i></a>
        </li>
    </ul>
    <div class="bloc-comments_content">
        <div class="wrap">
            <header class="bloc-comments_article">
                <p>Commentaires</p>
                <p class="title">«&#160;Il a dit cash flow avant de dire maman&#160;»&#160;: quand le «&#160;parler startup&#160;» va trop loin sur LinkedIn </p>
            </header>
            <div class="add-comment-box">
                <form>
                    <p class="error"></p>
                    <textarea name="addCommentContent" class="add-comment-editor" data-commentid="0"></textarea>
                    <div class="add-comment-action">
                                                <input type="submit" value="Se connecter & commenter"/>
                                            </div>
                </form>
            </div>
            <div class="comments-content">
                <ul id="comments-content">
                                    </ul>
            </div>
        </div>
    </div>
    <div id="add-comment-button">
        <button>Ajouter un commentaire</button>
    </div>
</section><div class="progress-bar">
    <div class="progression"></div>
    <div class="wrap">
        <p class="post-title">En cours (<span class="readingTime">5</span> min) <span class="hidden-tablet hidden-phone">: </span><span class="post-title_name">«&#160;Il a dit cash flow avant de dire maman&#160;»&#160;: quand le «&#160;parler startup&#160;» va trop loin sur LinkedIn</span></p>
        <ul class="progress-bar_menu">
            <li class="progress-bar_tool progress-bar_comments"><a href="#commentaires"><span class='icon-bubble-comment '></span><b>1</b> <span class="hidden-tablet hidden-phone">commentaire</span><div class="clearfix"></div></a></li>
            <li>
                <ul class="progress-bar_tool progress-bar_network">
                    <li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.numerama.com/pop-culture/309918-il-a-dit-cash-flow-avant-de-dire-maman-quand-le-parler-startup-va-trop-loin-sur-linkedin.html?utm_medium=distibuted&utm_source=rss&utm_campaign=309918" data-network="facebook" data-action="share" target="_blank"><span class='icon-facebook '></span></a></li>
                    <li><a href="https://www.twitter.com/share?url=http://www.numerama.com/pop-culture/309918-il-a-dit-cash-flow-avant-de-dire-maman-quand-le-parler-startup-va-trop-loin-sur-linkedin.html?utm_medium=distibuted&utm_source=rss&utm_campaign=309918&text=«&#160;Il a dit cash flow avant de dire maman&#160;»&#160;: quand le «&#160;parler startup&#160;» va trop loin sur LinkedIn&via=Numerama" data-network="twitter" data-action="share" target="_blank"><span class='icon-twitter '></span></a></li>
                    <li><a href="https://plus.google.com/share?url=http://www.numerama.com/pop-culture/309918-il-a-dit-cash-flow-avant-de-dire-maman-quand-le-parler-startup-va-trop-loin-sur-linkedin.html?utm_medium=distibuted&utm_source=rss&utm_campaign=309918" data-network="googleplus" data-action="share" target="_blank"><span class='icon-google-plus '></span></a></li>
                </ul>
            </li>
            <li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li>
        </ul>
    </div>
</div>        <footer id="site-footer">
    <div class="footer-container">
        <nav class="wrap tablet12 phone12">
            <a href='http://www.numerama.com' class='icon-numerama-letter ' target='_blank'></a>            <ul class="footer-container_menu hidden-tablet hidden-phone">
                                <li><a href="http://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech">Tech</a></li>
                                <li><a href="http://www.numerama.com/politique/" data-universename="Politique" data-universeslug="politique">Politique</a></li>
                                <li><a href="http://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture">Pop culture</a></li>
                                <li><a href="http://www.numerama.com/business/" data-universename="Business" data-universeslug="business">Business</a></li>
                                <li><a href="http://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences">Sciences</a></li>
                                <li><a href="/startup/" title="Annuaire des startups">Startups</a></li>
                <li class="borderleft"><a href="/a-propos/">À propos</a></li>
                <li><a href="/contact/">Contact</a></li>
                <div class="clearfix"></div>
            </ul>
            <div class="clearfix"></div>
        </nav>
        <div class="hidden-desktop footer-responsive-network phone12 tablet12">
            <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>            <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>            <a href='https://plus.google.com/+numerama/posts' class='icon-google-plus ' target='_blank'></a>            <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>            <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>        </div>
        <div class="clearfix"></div>
        <ul class="footer-responsive-informations hidden-desktop phone12 tablet12">
            <li class="phone6 tablet6"><a href='http://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
            <li class="phone3 tablet3"><a href="/a-propos/">À propos</a></li>
            <li class="phone3 tablet3"><a href="/contact/">Contact</a></li>
        </ul>
        <div class="clearfix"></div>
    </div>
    <div class="footer-information wrap hidden-phone hidden-tablet">
        <div class="span8">
            <p class="span12">Nous suivre sur les réseaux</p>
            <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>            <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>            <a href='https://plus.google.com/+numerama/posts' class='icon-google-plus ' target='_blank'></a>            <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>            <a href='https://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>            <div class="clearfix"></div>
            <blockquote class="footer-information_quote">
                                <p>La connaissance est une perpétuelle aventure à la lisière de l'incertitude.</p>
                <span class="footer-information_quote-author">Frank Herbert</span>
                <div class="clearfix"></div>
            </blockquote>
        </div>
        <div class="span4 humanoid-logo">
            <a href='http://humanoid.fr' class='icon-humanoid-letter2 hover-dark-orange' target='_blank'></a>            
            <span style="float: right; clear: both;" class="hover-dark-orange">
            	<a style="color: #999" href="/mentions-legales/">Mentions Légales</a>
            	</span>
        </div>
        
            </div>

</footer>

<script src="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/main-v1511451885.js" type="text/javascript"></script>

<script src="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/post-v1511451885.js" type="text/javascript"></script>
        <!-- Open the popup/iframe -->
        <script type="text/javascript">
        jQuery(document).ready( function($) {
            /**
             *  Click listener
             */
            $('body').on("click", "#hrr-link a", function(e) {
                return showLightBox( $(this).attr('href') );
            });
            // $("#hrr-link a").click(function(e) {
            //  // e.preventDefault();
            //  return showLightBox( $(this).attr('href') );
            // });

            /**
             *  Load the iframe
             *  Using jQuery.colorbox or jQuery.fancybox
             */
            function showLightBox( iframe_url ) {

                var $overlay = $("#hrr-overlay"),
                    originalOverflow, originalHOverflow;

                if( !$overlay.length ) {
                    $overlay = $("<div>").attr("id", "hrr-overlay").css("display", "none").prependTo("body");
                    $iframeContainer = $("<div>").attr("id", "hrr-iframe-container").prependTo( $overlay );
                    $iframe = $("<iframe>").attr("id", "hrr-iframe").attr("src", iframe_url).prependTo( $iframeContainer );

                    $overlay.fadeIn('fast');
                }
                else {
                    $overlay.fadeIn('fast');
                }

                // Block overflow
                originalOverflow = $('body').css('overflow');
                $('body').css('overflow', 'hidden');
                originalHOverflow = $('html').css('overflow');
                $('html').css('overflow', 'hidden');


                $("body").on("click", $overlay, function(e) {
                    $overlay.fadeOut('fast');

                    //reset overflow
                    $('body').css('overflow', originalOverflow);
                    $('html').css('overflow', originalHOverflow);
                });

                return false;
            };

        });
        </script>
        <script type='text/javascript' src='http://www.numerama.com/cms/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
</body>
</html>
    
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mise en cache utilisant disk: enhanced  (Requested URI contains query)

 Served from: www.numerama.com @ 2017-11-29 00:02:54 by W3 Total Cache -->