<!DOCTYPE html>
<!--
==============================================================
===== Et vous n'avez encore rien vu ... ======================
==============================================================
    _ __  _   _ _ __ ___   ___ _ __ __ _ _ __ ___   __ _
   | '_ \| | | | '_ ` _ \ / _ \ '__/ _` | '_ ` _ \ / _` |
   | | | | |_| | | | | | |  __/ | | (_| | | | | | | (_| |
   |_| |_|\__,_|_| |_| |_|\___|_|  \__,_|_| |_| |_|\__,_|

==============================================================
=============================== http://humanoid.fr/ ==========
==============================================================
-->
<html lang="fr-FR" prefix="og: http://ogp.me/ns#" itemtype="http://schema.org/Article" >
<head>
	<link rel="dns-prefetch" href="//ads.servebom.com" />
	<link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//www.googletagmanager.com" />
	<link rel="dns-prefetch" href="//www.googletagservices.com" />
	<link rel="dns-prefetch" href="//www.google-analytics.com" />
	<link rel="dns-prefetch" href="//static.natoms.com" />
	
    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

    <link href="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/main-v1504257427.css" media="all" rel="stylesheet" type="text/css">

    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#e9573f">

        
<!--- head -->
<title>Nintendo finit par l&#039;admettre : 32 Go de stockage, ce n&#039;est pas suffisant pour la Switch - Pop culture - Numerama</title>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="En toute transparence, Nintendo a expliqué qu&#039;il fallait repasser à la caisse pour pallier l&#039;un des défauts de sa Switch : sa faible capacité de stockage."/>
<link rel="canonical" href="http://www.numerama.com/pop-culture/286933-nintendo-finit-par-ladmettre-32-go-de-stockage-ce-nest-pas-suffisant-pour-la-switch.html" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nintendo finit par l&#039;admettre : 32 Go de stockage, ce n&#039;est pas suffisant pour la Switch - Pop culture - Numerama" />
<meta property="og:description" content="En toute transparence, Nintendo a expliqué qu&#039;il fallait repasser à la caisse pour pallier l&#039;un des défauts de sa Switch : sa faible capacité de stockage." />
<meta property="og:url" content="http://www.numerama.com/pop-culture/286933-nintendo-finit-par-ladmettre-32-go-de-stockage-ce-nest-pas-suffisant-pour-la-switch.html" />
<meta property="og:site_name" content="Numerama" />
<meta property="article:tag" content="Jeux Vidéo" />
<meta property="article:tag" content="Nintendo" />
<meta property="article:tag" content="Nintendo Switch" />
<meta property="article:section" content="Pop culture" />
<meta property="article:published_time" content="2017-09-06T12:41:56+02:00" />
<meta property="og:image" content="http://www.numerama.com/content/uploads/2017/03/switch-dos.jpg" />
<meta property="og:image:width" content="1086" />
<meta property="og:image:height" content="724" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="En toute transparence, Nintendo a expliqué qu&#039;il fallait repasser à la caisse pour pallier l&#039;un des défauts de sa Switch : sa faible capacité de stockage." />
<meta name="twitter:title" content="Nintendo finit par l&#039;admettre : 32 Go de stockage, ce n&#039;est pas suffisant pour la Switch - Pop culture - Numerama" />
<meta name="twitter:image" content="http://www.numerama.com/content/uploads/2017/03/switch-dos.jpg" />
<meta name="twitter:creator" content="@MaximeClaudel" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.numerama.com\/","name":"Numerama","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.numerama.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Numerama &raquo; Nintendo finit par l&rsquo;admettre&#160;: 32 Go de stockage, ce n&rsquo;est pas suffisant pour la Switch Flux des commentaires" href="http://www.numerama.com/pop-culture/286933-nintendo-finit-par-ladmettre-32-go-de-stockage-ce-nest-pas-suffisant-pour-la-switch.html/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.numerama.com\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='humanoid-stats-analyser-style-css'  href='http://www.numerama.com/content/plugins/humanoid-subject-analyser//assets/css/main.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='aalb_basics_css-css'  href='http://www.numerama.com/content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='http://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/public.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='http://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/font-awesome.min.css?ver=1.7.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var adminUrl = "http:\/\/www.numerama.com\/cms\/wp-admin\/";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.numerama.com/content/plugins/humanoid-subject-analyser//assets/js/main.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://www.numerama.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.numerama.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.numerama.com%2Fpop-culture%2F286933-nintendo-finit-par-ladmettre-32-go-de-stockage-ce-nest-pas-suffisant-pour-la-switch.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.numerama.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.numerama.com%2Fpop-culture%2F286933-nintendo-finit-par-ladmettre-32-go-de-stockage-ce-nest-pas-suffisant-pour-la-switch.html&#038;format=xml" />
			<meta property="fb:pages" content="155679114453319" />
							<meta property="ia:markup_url" content="http://www.numerama.com/pop-culture/286933-nintendo-finit-par-ladmettre-32-go-de-stockage-ce-nest-pas-suffisant-pour-la-switch.html?ia_markup=1" />
				<link rel="stylesheet" href="http://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/notie.css">
<link rel="amphtml" href="http://www.numerama.com/pop-culture/286933-nintendo-finit-par-ladmettre-32-go-de-stockage-ce-nest-pas-suffisant-pour-la-switch.html/amp">
	<style type="text/css">
	section#home-universe-mwc-2017 {
	    background: url('https://s3-eu-west-1.amazonaws.com/uploads-eu.hipchat.com/68310/2375672/SwFMApaPStWblRV/Unknown-1.png');
	}
	
	section#home-universe-mwc-2017 .tag-universe {
		background: #fff;
	}
	
	section#home-universe-mwc-2017 .tag-universe p {
		color: #000;
	}
	
	section#home-universe-mwc-2017 .home-universe-link {
		color: #333;
	}
	
	</style>
	        <script type='text/javascript' src='http://ads.servebom.com/tmnhead.js'></script>
        <script type='text/javascript'>
			if (typeof tmntag != "undefined"){
	            	                tmntag.placement('2514'); // instead of 2039
	                tmntag.target({'tag': ["pop-culture","jeux-video","nintendo","nintendo-nx"]});
	                tmntag.disableSingleRequest(); // for infinite scroll
	            	            tmntag.start();
			}

            var nextSlotId = 1;
            function generateNextSlotName(){
                var id = nextSlotId++;
                return 'prsh-slot-' + id;
            }

        </script>
        <!-- Google Tag Manager -->
        <script type='text/javascript' src='http://www.numerama.com/ads.js'></script>
        <script type="text/javascript">
            var adblockStatus = 'inactive';
            if (window.canRunAds === undefined) {
                adblockStatus = 'active';
            }

            dataLayer = [({
                'wordcount': '300',
                'postage': '0',
                'agedays': '0',
                'paragraphcount': '4',
                'wordperparagraph': '80',
                'author': 'maximeclaudel',
                'tags': '{pop-culture}{jeux-video}{nintendo}{nintendo-nx}',
                'timeless': 'false',
'contenttype':  "article",
                'adblockStatus': adblockStatus
            })];
        </script>
                <script>(function (w, d, s, l, i) {
                w[l] = w[l] || [];
                w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
                var f = d.getElementsByTagName(s)[0],
                    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                j.async = true;
                j.src =
                    '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-W4J55S');
        </script>
        <!-- End Google Tag Manager -->
        		<script language="JavaScript">
            function _eStat_Whap_loaded_func(){ eStatWhap.serial("800000000068"); eStatWhap.send(); } 
            (function() { var myscript = document.createElement('script'); 
                myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';  myscript.setAttribute('async', 'true'); 
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(myscript, s); 
            } )();
            function estat_new_page(){
                if (typeof eStatWhap != "undefined"){
                    eStatWhap.send();
                }
            }
        </script>
		        <script type="text/javascript">
            var nuggSrc = document.createElement('script');
            nuggSrc.setAttribute('type', 'text/javascript');
            nuggSrc.setAttribute('src', 'http://bestofmedia.nuggad.net/rc?nuggn=463276050&nuggsid=1191486813&nuggrid=' + encodeURIComponent(top.location.href) + '&nuggtg=contentClassifier');
            nuggSrc.setAttribute('async', true);
            document.getElementsByTagName('head')[0].appendChild(nuggSrc);

            var nuggprof = nuggprof || '';
            var getNuggAd = {
                nuggCookie: 'nuggCook',
                init: function () {
                    if (document.cookie) {
                        tV = unescape(document.cookie);
                        if (tV.indexOf(this.nuggCookie + "=") != -1) {
                            p1 = tV.indexOf(this.nuggCookie + "=");
                            p2 = tV.indexOf(",cookEnd");
                            nuggprof = tV.slice(p1 + this.nuggCookie.length + 1, p2);
                        }
                    }
                    return this;
                },
                hasNugg: function () {
                    return (typeof nuggprof !== 'undefined' && nuggprof !== '');
                },
                getNugg: function () {
                    return nuggprof;
                }
            }.init();
        </script>
    <script type="text/javascript">
//<![CDATA[
var themosis = {
ajaxurl: 'http://www.numerama.com/cms/wp-admin/admin-ajax.php',
};
//]]>
</script>        <style type="text/css">
            #hrr-overlay { position: fixed; top:0; left:0; right:0; bottom:0; width: 100%; height: 100%; background-color: rgba(0,0,0,.5); z-index: 9999999999; }
            #hrr-iframe-container {
                width: 800px;
                max-width: 90%;
                height: 800px;
                max-height: 90%;
                margin: auto !important;
                top: 0;
                right: 0;
                left: 0;
                bottom: 0;
                position: absolute;
            }
            #hrr-iframe {
                width: 100%;
                height: 100%;
                display: block;
                background-color: white;
                padding: 0;
                margin: 0;
            }
        </style>
        <link rel="icon" href="http://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" sizes="32x32" />
<link rel="icon" href="http://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" />
<meta name="msapplication-TileImage" content="http://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" />

  <meta itemprop="description" content="En toute transparence, Nintendo a expliqué qu'il fallait repasser à la caisse pour pallier l'un des défauts de sa Switch : sa faible capacité de stockage." >
  <meta name="author" content="Maxime Claudel" />
  <meta itemprop="image" content="http://www.numerama.com/content/uploads/2017/03/switch-dos.jpg" />
  <link rel="image_src" href="http://www.numerama.com/content/uploads/2017/03/switch-dos.jpg" />

    <script>
        var ajax_url = "http://www.numerama.com/ajax.php";
        var ajax_login_url = "http://www.numerama.com/ajax-login.php";
        var is_single = true;
        var theme_url = "//www.numerama.com/content/themes/project-n-theme";
    </script>

</head>
<body class="post-template-default single single-post postid-286933 single-format-standard">
        <script type='text/javascript'>
            if (typeof oop_ad == "undefined" && typeof tmntag != "undefined") {
                var oop_ad = true;
                tmntag.adTag('oop_ad');
            }
        </script>
            <div id="header-container">
    <nav class="wrap header-container">
        <ul class="header-container_brand floatleft">
            <li class="header-container_brand-logo">
                <a class="header-container_brand-logo-link hidden-desktop " href="http://www.numerama.com"><span class='icon-numerama '></span></a>
                <a class="header-container_brand-logo-link hidden-phone hidden-tablet" href="http://www.numerama.com"><span class='icon-numerama-letter '></span> <span class='icon-page-next '></span></a>
            </li>
            <li class="header-container_brand-submenu hidden-phone hidden-tablet">
                <ul>
                    <li class="header-container_brand-submenu-network">
                        <ul>
                            <li class="submenu-network-li facebook-logo"><a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a></li>
                            <li class="submenu-network-li twitter-logo"><a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a></li>
                            <li class="submenu-network-li googleplus-logo"><a href='https://plus.google.com/+numerama/posts' class='icon-google-plus ' target='_blank'></a></li>
                            <li class="submenu-network-li youtube-logo"><a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a></li>
                            <li class="submenu-network-li rss-logo"><a href='http://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a></li>
                        </ul>
                    </li>
                    <li class="header-container_brand-logo frandroid-logo"><a href='http://frandroid.com' class='icon-frandroid-letter ' target='_blank'></a></li>
                    <li class="header-container_brand-logo humanoid-logo"><a href='http://humanoid.fr' class='icon-humanoid-letter ' target='_blank'></a></li>
                </ul>
            </li>

        </ul>
        <ul class="header-container_taxonomy floatleft">
                        <li><a href="http://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech" class="">Tech</a></li>
                        <li><a href="http://www.numerama.com/politique/" data-universename="Politique" data-universeslug="politique" class="">Politique</a></li>
                        <li><a href="http://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture" class="active">Pop culture</a></li>
                        <li><a href="http://www.numerama.com/business/" data-universename="Business" data-universeslug="business" class="">Business</a></li>
                        <li><a href="http://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences" class="">Sciences</a></li>
                        <li><a href="http://www.numerama.com/startup/" class="">Startups</a></li>

            <div class="clearfix"></div>
        </ul>
        <!-- discussion & profil -->
        <ul class="header-container_options floatleft">
            <li class="floatleft header-container_options-discussion hidden-tablet hidden-phone"><a href="/discussions/">Discussions</a></li>
            <li class="header-container_options-login floatleft"><span class='icon-account '></span><span class='icon-triangle-bottom '></span></li>
            <li class="header-container_options-search floatleft hidden-tablet hidden-phone"><span class='icon-search '></span> <span class='icon-triangle-bottom '></span></li>
            <div class="clearfix"></div>
        </ul>
    </nav>
    <div class="wrap wp-discourse-notifications-user">
        <div id="user-menu" class=" user-menu">
    <div class=" menu-panel drop-down">
        <div class="panel-body">
            <div class="panel-body-contents">
                <div class="menu-links-header">
                    <ul class="menu-links-row">
                        <li><a class=" d-link user-activity-link" title="Profil"
                               aria-title="Profil" href="http://www.numerama.com/discussions/users/"><i class="fa fa-user"></i> Profil</a></li>

                        <li class="glyphs">
                            <a class="signet-link d-link" title="Signets" aria-title="Signets"
                               href="http://www.numerama.com/discussions/users//activity/bookmarks"><i class="fa fa-bookmark"></i></a>
                            <a class="dm-link d-link" title="Messages privés"
                               aria-title="Messages privés" href="http://www.numerama.com/discussions/users//messages"><i
                                    class="fa fa-envelope"></i></a>
                            <a class="preference-link d-link" title="Préférences" aria-title="Préférences"
                               href="http://www.numerama.com/discussions/users//preferences"><i class="fa fa-gear"></i></a>
                        </li>
                    </ul>
                </div>

                <div class="notifications">
                    <div class=" spinner-container">
                        <ul id="user-notifications-list">

                            <li class="read last heading" id="see-all-discourse-notif"><a class="d-link" href="http://www.numerama.com/discussions/users//notifications"><p>voir les anciennes notifications…</p></a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>    </div>

</div>

<section id="search" class="search-posts" style="display: none">
    <div class="wrap">
        <span class="icon-search"></span>
        <input type="text" class="search-input page-reset" placeholder="Votre recherche" data-type="search" data-container=".search-result-container"/>
        <div class="close-popup"><span class="icon-cross"></span></div>
    </div>
    <div class="search-result-container ajax-container" data-conf='{"action":"searchPost","posts_per_page":8,"topic_per_page":10,"template":"modules.search-result","paged":1,"post_format":"","filters":{"post_format":""}}'>
    </div>
</section>
<script id="login-popup" type="text/template">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</script>

        <div id="ctBoc">
        <div class="post-summary" style="opacity: 0; display: none" >
    <ul>
        <li>
            <a>
                Sommaire
            </a>
        </li>
        <li class="summary-entry summary-model">
            <a href="">
            </a>
        </li>
        </ul>
</div>    

<div class="article-container ajax-container" id="container-post286933" itemscope itemtype="http://schema.org/Article" data-conf='{"prev":286799,"action":"singlePost"}'>
    <div class="post-cover cover-pop-culture" style="background-image:url(http://www.numerama.com/content/uploads/2017/03/switch-dos.jpg)">
    <meta itemprop="image" content="http://www.numerama.com/content/uploads/2017/03/switch-dos.jpg">
</div>
<div class="wrap post-top-area">
    <div class="post-title">
        <h1 itemprop="headline">Nintendo finit par l&rsquo;admettre&#160;: 32 Go de stockage, ce n&rsquo;est pas suffisant pour la Switch</h1>
        <div class="post-author-bloc">

            <img class="post-author-bloc_avatar" src="//c0.lestechnophiles.com/www.numerama.com/content/themes/project-n-theme/resources/assets/images/authors/maximeclaudel.png?resize=50,50" alt="Maxime Claudel" />

                        <span class="post-author-bloc_text">
                <span itemscope itemtype="https://schema.org/Person" itemprop="author">
                    <a href="http://www.numerama.com/author/maximeclaudel/" rel="author"><span itemprop="name">Maxime Claudel</span></a>
                </span>
                 -
                <time itemprop="datePublished" datetime="2017-09-06 12:41:56">il y a 2 heures</time>
                <meta itemprop="dateModified" content="2017-09-06 12:41:56">
                                <span class="hidden-tablet hidden-phone">
                    - <a class='post-univers-url' href="http://www.numerama.com/pop-culture/">Pop culture</a></span>
                </span>
                        </div>
    </div>
    <div class="hiddendiv" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <img src="//www.numerama.com/content/themes/project-n-theme/resources/assets/images/favicons/icon-196x196.png"/>
            <meta itemprop="url" content="http://www.numerama.com/content/themes/project-n-theme/resources/assets/images/favicons/icon-196x196.png">
            <meta itemprop="width" content="196">
            <meta itemprop="height" content="196">
        </div>
        <meta itemprop="name" content="Numerama">
    </div>

    <ul class="post-breadcrumb hidden-tablet hidden-phone">
    <li class="post-breadcrumb_li" typeof="v:Breadcrumb">
        <a rel="v:url" property="v:title" href="http://www.numerama.com">Accueil</a>
    </li>
    <li class="post-breadcrumb_li" typeof="v:Breadcrumb">
        <a rel="v:url" property="v:title" href="http://www.numerama.com/pop-culture/">Pop culture</a>
    </li>
    <li class="post-breadcrumb_li" typeof="v:Breadcrumb">
        <a rel="v:url" property="v:title" href="http://www.numerama.com/pop-culture/286933-nintendo-finit-par-ladmettre-32-go-de-stockage-ce-nest-pas-suffisant-pour-la-switch.html">Nintendo finit par l&rsquo;admettre&#160;: 32 Go de stockage, ce n&rsquo;est pas suffisant pour la Switch</a>

    </li>
</ul></div>
    <div id="p286933" class="wrap post" data-previous-post-url="http://www.numerama.com/pop-culture/286799-playerunknowns-battlegrounds-pubg-10-millions-de-ventes-sans-etre-vraiment-sorti.html" data-previous-post-title="PLAYERUNKNOWN'S BATTLEGROUNDS (PUBG) : 10 millions de ventes sans être vraiment sorti">
        <style>@media  only screen and (min-width: 1000px){ .top-bloc {min-height: 100px} }</style>

<div class="top-bloc">
            <span id='current_header_box'>
            <script type='text/javascript'>

                
                if (typeof header_ad == "undefined") {
                    var header_ad = true;

                    if (typeof window.canRunAds == "undefined" && typeof tmntag == "undefined" ) {
						        if(document.currentScript != null){
            var div = document.createElement('div');
            div.classList.add("container_native_banner-single", "hidden");

            var url = "//www."+"numerama.com/human"+"oid-nativ"+"e-c-telecom-numerama?s_id=1&sp_id=13&c_id=168";
            var urlPixel = "//www.numerama.com/humanoid-native"+"-p-"+"telecom-numerama?s_i"+"d=1&sp_id=13&c_id=168";
            document.currentScript.parentNode.appendChild(div);

            div.innerHTML = "\n<article class=\"post-list format- clearfix\">\n        <a href=\"\" target=\"_blank\" rel=\"\" title=\"Sosh, Bouygues, RED by SFR, Free Mobile : quels sont les meilleurs forfaits 4G sans engagement ?\">\n        <div class=\"cover-preview cover-topic floatleft\">\n                            <div class=\"img-container\">\n                    <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2017\/01\/smartphone-doigt.jpg?resize=270,100\" alt=\"Sosh, Bouygues, RED by SFR, Free Mobile : quels sont les meilleurs forfaits 4G sans engagement ?\">\n                <\/div>\n                    <\/div>\n        <p class=\"title floatleft\"> Sosh, Bouygues, RED by SFR, Free Mobile : quels sont les meilleurs forfaits 4G sans engagement ? <\/p>\n        <a rel=\"\" href=\"\" class=\"read-more\" target=\"_blank\">Lire<\/a>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n<\/article>\n\n";
            div.querySelector('a').setAttribute('href', url );
            div.querySelector('.p-native').setAttribute('src', urlPixel );
            div.classList.remove('hidden');
        }
                            } else {
                        if (typeof tmntag != "undefined"){
                            tmntag.adTag('header_ad');                            
                        }
                    }
                }
                            </script>
            </span>
    </div>
        <article class="post-content span8 tablet12 phone12">
                    <p class="chapo">En toute transparence, Nintendo a expliqué qu'il fallait repasser à la caisse pour pallier l'un des défauts de sa Switch : sa faible capacité de stockage.</p>
        <p>Ce n&rsquo;est pas parce qu&rsquo;un produit connaît un immense succès que ses défauts sont d&rsquo;un coup d&rsquo;un seul effacés. Plus concrètement, ce n&rsquo;est pas parce que la <a href="//www.numerama.com/tag/nintendo-nx/" target="_blank" rel="noopener">Switch</a> se vend comme des petits pains qu&rsquo;elle est devenue la console parfaite. Bien au contraire. Il suffit de regarder sa capacité de stockage pour tout de suite transformer le rêve en réalité. Avec <a href="//www.numerama.com/pop-culture/224361-tout-savoir-sur-la-nintendo-switch-date-prix-et-catalogue-de-jeux.html" target="_blank" rel="noopener">32 Go embarqués</a> (même moins que ça en comptant l&rsquo;OS), la machine hybride fait pâle figure. Surtout en 2017. Et figurez-vous que Nintendo a fini par admettre cet écueil à la faveur d&rsquo;un partenariat commercial avec Western Digital Corporation (la marque SanDisk).</p>
<p><a href="//www.numerama.com/content/uploads/2016/10/nintendo-switch.jpg" ><img class="alignnone size-medium wp-image-204219" src="//www.numerama.com/content/uploads/2016/10/nintendo-switch-680x383.jpg" alt="nintendo-switch" width="680" height="383" srcset="//www.numerama.com/content/uploads/2016/10/nintendo-switch-680x383.jpg 680w, //www.numerama.com/content/uploads/2016/10/nintendo-switch-1024x576.jpg 1024w, //www.numerama.com/content/uploads/2016/10/nintendo-switch-270x152.jpg 270w" sizes="(max-width: 680px) 100vw, 680px" /></a></p>
<h2>Nintendo&#160;: c&rsquo;est notre faute, mais vous allez payer</h2>
<p><span class="arial-12-gris">«&#160;</span> <em>Une carte microSD sera nécessaire pour certains jeux Nintendo Switch qui ont beaucoup de contenu et nécessitent de l&rsquo;espace en plus pour apprécier l&rsquo;expérience entière</em> <span class="arial-12-gris">&#160;»</span> explique Nintendo dans son communiqué. Ce qui vaut aussi bien pour les jeux numériques, les DLC et les mises à jour.</p>
<p>On peut donc entendre les excuses de Nintendo, mais aussi voir l&rsquo;intérêt économique qu&rsquo;il y a derrière. Le message résonne dès lors comme un&#160;: on a vraiment été radin, mais c&rsquo;est vous qui allez raquer. Car la firme nippone s&rsquo;est effectivement associée à Western Digital Corporation en vue de vendre <a href="//www.numerama.com/tech/224932-la-nintendo-switch-pourra-accueillir-des-cartes-sdxc-jusqua-2-to-qui-nexistent-pas.html" target="_blank" rel="noopener">des cartes microSD</a> selon deux tailles (64 Go et 128 Go), sous licence et à des prix encore inconnus (il faut compter entre 30 et 60 euros chez la concurrence). On les trouvera bien évidemment dans les rayons de la Switch, du côté des accessoires qui deviendront vite indispensables à mesure que les 32 Go se rempliront et que l&rsquo;eShop se dotera de titres à télécharger.</p>
<!-- 2868/post_tag --><div id="embedded-tag-" class="embedded-tag-container">
    <div class="links">
        <p class="title">Tout savoir sur la <a href="//www.numerama.com/tag/nintendo-nx/">Nintendo Switch (NX)</a></p>
        <ul>
                        <li class="link">
                <a href="http://www.numerama.com/pop-culture/286248-au-japon-la-switch-secoule-beaucoup-plus-vite-que-la-ps4-en-son-temps.html">
                    Au Japon, la Switch s'écoule beaucoup plus vite que la PS4 en son temps                </a>
            </li>
                        <li class="link">
                <a href="http://www.numerama.com/pop-culture/285008-abandonne-sur-nintendo-switch-le-reseau-social-miiverse-va-disparaitre.html">
                    Abandonné sur Nintendo Switch, le réseau social Miiverse va disparaître                </a>
            </li>
                        <li class="link">
                <a href="http://www.numerama.com/tech/284650-nintendo-switch-un-bout-de-code-de-los-ferait-reference-a-la-realite-virtuelle.html">
                    Nintendo Switch : un bout de code de l'OS ferait référence à la réalité virtuelle                </a>
            </li>
                        <li class="link">
                <a href="http://www.numerama.com/pop-culture/282340-attentiste-ea-fera-des-jeux-switch-uniquement-si-fifa-se-vend.html">
                    Attentiste, EA fera des jeux Switch uniquement si FIFA se vend                </a>
            </li>
                        <li class="link">
                <a href="http://www.numerama.com/pop-culture/281902-patent-troll-nintendo-attaque-en-justice-pour-les-joy-con-de-sa-switch.html">
                    Brevet : Nintendo attaqué en justice pour les Joy-Con de sa Switch                </a>
            </li>
                        <li class="link">
                <a href="http://www.numerama.com/pop-culture/280158-nintendo-switch-voici-la-marche-a-suivre-pour-resoudre-le-probleme-avec-lindicateur-de-batterie.html">
                    Nintendo Switch : voici la marche à suivre pour résoudre le problème avec l'indicateur de batterie                </a>
            </li>
                        <li class="link">
                <a href="http://www.numerama.com/pop-culture/280055-la-nintendo-switch-naura-pas-droit-a-assassins-creed-origins.html">
                    La Nintendo Switch n'aura pas droit à Assassin's Creed Origins                </a>
            </li>
                        <li class="link">
                <a href="http://www.numerama.com/pop-culture/279988-la-saga-resident-evil-arrive-sur-nintendo-switch.html">
                    La saga Resident Evil arrive sur Nintendo Switch                </a>
            </li>
                        <li class="link">
                <a href="http://www.numerama.com/pop-culture/279141-malgre-les-ruptures-de-stock-nintendo-a-ecoule-47-millions-de-switch.html">
                    Malgré les ruptures de stock, Nintendo a écoulé 4,7 millions de Switch                </a>
            </li>
                        <li class="link">
                <a href="http://www.numerama.com/pop-culture/278692-rayman-legends-sinvite-sur-switch-le-temps-dune-demo-avant-sa-sortie.html">
                    Rayman Legends s'invite sur Switch le temps d'une démo avant sa sortie                </a>
            </li>
                    </ul>
    </div>
</div>
    <div class="in-content-ad">
    </div>
    
    <footer class="clearfix">
        

    <div id="hrr-link"><a href="http://www.numerama.com/pop-culture/286933-nintendo-finit-par-ladmettre-32-go-de-stockage-ce-nest-pas-suffisant-pour-la-switch.html?&show_reader_reports" target="_blank" rel="nofollow">Signaler une erreur dans le texte</a></div>        <style>
            #embedded-tag-nintendo-switch .title{
                color : #000000            }
            #embedded-tag-nintendo-switch .title a {
                color : #000000            }
            #embedded-tag-nintendo-switch ul{
                border-color: #000000;
            }
            #embedded-tag-nintendo-switch li:before {
                color: #000000;
            }
        </style>
                <style>
            #embedded-tag-nintendo-switch .title{
                color : #000000            }
            #embedded-tag-nintendo-switch .title a {
                color : #000000            }
            #embedded-tag-nintendo-switch ul{
                border-color: #000000;
            }
            #embedded-tag-nintendo-switch li:before {
                color: #000000;
            }
        </style>
        
        <ul class="tags-list" style="width: calc(100% - 200px) !important;">
                <li><a href="http://www.numerama.com/tag/jeux-video/">Jeux Vidéo</a></li>
                <li><a href="http://www.numerama.com/tag/nintendo/">Nintendo</a></li>
                <li><a href="http://www.numerama.com/tag/nintendo-nx/">Nintendo Switch</a></li>
            </ul>
    
    <div class="comments-count">
                    <a class="comment-button" href="#commentaires">
                <span class='icon-bubble-comment '></span>                <b>
                    7                </b>
                <span class="hidden-tablet hidden-phone">
                    commentaires                </span>
            </a>
            </div>

</footer>    <div class="post-share">
    <header>
        <p>Partager sur les réseaux sociaux</p>
    </header>
    <div class="share-buttons">
        <a data-network="twitter"  data-action="share"  href="https://www.twitter.com/share?url=http://www.numerama.com/pop-culture/286933-nintendo-finit-par-ladmettre-32-go-de-stockage-ce-nest-pas-suffisant-pour-la-switch.html&text=Nintendo+finit+par+l%E2%80%99admettre%C2%A0%3A+32+Go+de+stockage%2C+ce+n%E2%80%99est+pas+suffisant+pour+la+Switch&via=Numerama" class="twitter" target="_blank"><span class='icon-twitter '></span> <span class="hidden-phone">Tweeter </span></a>
        <a data-network="facebook"  data-action="share" href="https://www.facebook.com/sharer/sharer.php?u=http://www.numerama.com/pop-culture/286933-nintendo-finit-par-ladmettre-32-go-de-stockage-ce-nest-pas-suffisant-pour-la-switch.html" class="facebook" target="_blank"><span class='icon-facebook '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="googleplus"  data-action="share"  href="https://plus.google.com/share?url=http://www.numerama.com/pop-culture/286933-nintendo-finit-par-ladmettre-32-go-de-stockage-ce-nest-pas-suffisant-pour-la-switch.html" class="g-plus" target="_blank"><span class='icon-google-plus '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="linkedin"  data-action="share" href="https://www.linkedin.com/shareArticle?mini=true&url=www.numerama.com/pop-culture/286933-nintendo-finit-par-ladmettre-32-go-de-stockage-ce-nest-pas-suffisant-pour-la-switch.html" class="linkedin" target="_blank"><span class='icon-linkedin '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="reddit"  data-action="share" href="http://www.reddit.com/submit?url=www.numerama.com/pop-culture/286933-nintendo-finit-par-ladmettre-32-go-de-stockage-ce-nest-pas-suffisant-pour-la-switch.html&title=Nintendo+finit+par+l%E2%80%99admettre%C2%A0%3A+32+Go+de+stockage%2C+ce+n%E2%80%99est+pas+suffisant+pour+la+Switch" class="reddit hidden-phone" target="_blank"><span class="fa fa-reddit" style="font-size:16px;"></span> <span class="hidden-phone">redditer</span></a>
        <div class="clearfix"></div>
    </div>
</div>
    <div class="clearfix"></div>

</article>
        <div class="comments-bloc span4 hidden-tablet hidden-phone">
    <div class="content-side-bloc">
            <span style="clear: both" id="current_side_box">
        <script type='text/javascript'>
                        if (typeof side_ad == "undefined") {
                var side_ad = true;

                if (typeof window.canRunAds == "undefined" && typeof tmntag == "undefined") {
                    
        var currentScript = document.currentScript
        if(currentScript){
            var div = document.createElement('div');
            div.classList.add("container_native_sidebar", "hidden");
            var url = ""+"//www.n"+"umerama.com/humanoid-native-c-telecom-numeram"+"a?s_id=1&sp_id=10&c_id=168";
            var urlPixel = "//www.nu"+"merama.com/humanoi"+"d-native-p-telecom-numera"+"ma?s_id=1&sp_id=10&c_id=168";
            currentScript.parentNode.appendChild(div);

            div.innerHTML = "\n<article class=\"post-grid format-\">\n        <a href=\"\" target=\"_blank\" rel=\"\" title=\"Sosh, Bouygues, RED by SFR, Free Mobile : quels sont les meilleurs forfaits 4G sans engagement ?\">\n        <div class=\"cover-preview cover-topic\">\n            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                            <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2017\/01\/smartphone-doigt.jpg?resize=300,150\" alt=\"Sosh, Bouygues, RED by SFR, Free Mobile : quels sont les meilleurs forfaits 4G sans engagement ?\">\n                    <\/div>\n        <h4> Sosh, Bouygues, RED by SFR, Free Mobile : quels sont les meilleurs forfaits 4G sans engagement ? <\/h4>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n    <footer class=\"span12\">\n        <div class=\"clearfix\"><\/div>\n    <\/footer>\n<\/article>\n\n";
            div.querySelector('a').setAttribute('href', url );
            div.querySelector('.p-native').setAttribute('src', urlPixel );
            div.classList.remove('hidden');
        }
        
                } else {
                    console.log('call side ad');
                    if (typeof tmntag != "undefined"){
                        tmntag.adTag('side_ad');
                    }
                }
            }
                    </script>
        </span>
    </div>
        <div class="content-side-bloc">
            </div>
</div>        <div class="clearfix"></div>
    </div>
    <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-article">
		<header>
			<p>Vous aimerez peut-&ecirc;tre</p>
		</header>
					        <script type="text/javascript">
            var currentScript = document.currentScript
            if(currentScript){
                var div = document.createElement('article');
                div.classList.add("container_native_sidebar", "hidden");
                var url = "/"+"/www.numerama.com/"+"humanoid-native-c-youtube-numerama?s_id=1&sp_id=4&c"+"_id=43";
                var urlPixel = "//www.numerama"+".com/humanoid-native-p-youtube-numeram"+"a?s_id="+"1&sp_id=4&c_id=43";
                currentScript.parentNode.appendChild(div);

                div.innerHTML = "<article class=\"post-grid format-\">\n        <a class=\"floatleft\"  target=\"_blank\" href=\"\" title=\"Numerama est aussi sur Youtube ! Abonnez-vous pour conna\u00eetre les derni\u00e8res actus Tech\">\n        <div class=\"cover-preview cover-topic\">\n                            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                    <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2016\/11\/youtubenum1.jpg?resize=176,127\" alt=\"Numerama est aussi sur Youtube ! Abonnez-vous pour conna\u00eetre les derni\u00e8res actus Tech\" >\n                    <\/div>\n                <h4> Numerama est aussi sur Youtube ! Abonnez-vous pour conna\u00eetre les derni\u00e8res actus Tech <\/h4>\n                <img src=\"\" class=\"p-native\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n        \n<\/article>\n";
                div.querySelector('a').setAttribute('href', url );
                div.querySelector('.p-native').setAttribute('src', urlPixel );
                div.classList.remove('hidden');
            }
        </script>
        								<article class="post-grid  format-article " >
        <a class="floatleft" href="http://www.numerama.com/pop-culture/220733-nintendo-switch-pas-de-batterie-amovible.html" title="Nintendo Switch : pas de batterie amovible ?">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 3</p>
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2016/10/nintendo-switch-1.jpg?resize=176,127"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2016/10/nintendo-switch-1.jpg?resize=176,127 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2016/10/nintendo-switch-1.jpg?resize=100,67 100w,
                                                "

                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Nintendo Switch : pas de batterie amovible ?">
                    </div>
                    <p class="title"> Nintendo Switch : pas de batterie amovible ? </p>
            </a>
    <footer class="span12">
        
        
                <ul class="tags-list span12">
                                        <li><a href="http://www.numerama.com/tag/jeux-video/">Jeux Vidéo</a></li>
                            <li><a href="http://www.numerama.com/tag/nintendo/">Nintendo</a></li>
                            <li><a href="http://www.numerama.com/tag/nintendo-nx/">Nintendo Switch</a></li>
                    </ul>
                <time class="span12 hidden-tablet hidden-phone" >28 décembre 2016</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid  format-article " >
        <a class="floatleft" href="http://www.numerama.com/pop-culture/280158-nintendo-switch-voici-la-marche-a-suivre-pour-resoudre-le-probleme-avec-lindicateur-de-batterie.html" title="Nintendo Switch : voici la marche &agrave; suivre pour r&eacute;soudre le probl&egrave;me avec l'indicateur de batterie">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/02/nintendo_switch.png?resize=176,127"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/02/nintendo_switch.png?resize=176,127 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/02/nintendo_switch.png?resize=100,67 100w,
                                                "

                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Nintendo Switch : voici la marche à suivre pour résoudre le problème avec l'indicateur de batterie">
                    </div>
                    <p class="title"> Nintendo Switch : voici la marche à suivre pour résoudre le problème avec l'indicateur de batterie </p>
            </a>
    <footer class="span12">
        
        
                <ul class="tags-list span12">
                                        <li><a href="http://www.numerama.com/tag/jeux-video/">Jeux Vidéo</a></li>
                            <li><a href="http://www.numerama.com/tag/nintendo/">Nintendo</a></li>
                            <li><a href="http://www.numerama.com/tag/nintendo-nx/">Nintendo Switch</a></li>
                    </ul>
                <time class="span12 hidden-tablet hidden-phone" >02 août 2017</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid  format-video " >
        <a class="floatleft" href="http://www.numerama.com/pop-culture/224610-prise-en-main-de-la-nintendo-switch-une-wii-u-reussie-qui-aurait-cartonne-en-2012.html" title="Prise en main de la Nintendo Switch : est-ce qu'une Wii U r&eacute;ussie est une bonne console ?">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_video">
                    <span class='icon-triangle-right '></span>                </div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 14</p>
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/01/capture-decran-2017-01-13-a-14-59-30.jpg?resize=176,127"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/01/capture-decran-2017-01-13-a-14-59-30.jpg?resize=176,127 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/01/capture-decran-2017-01-13-a-14-59-30.jpg?resize=100,67 100w,
                                                "

                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Prise en main de la Nintendo Switch : est-ce qu'une Wii U réussie est une bonne console ?">
                    </div>
                    <p class="title"> Prise en main de la Nintendo Switch : est-ce qu'une Wii U réussie est une bonne console ? </p>
            </a>
    <footer class="span12">
                    <span class="type">Vidéo</span>
        
        
                <time class="span12 hidden-tablet hidden-phone" >13 janvier 2017</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid  format-article " >
        <a class="floatleft" href="http://www.numerama.com/pop-culture/233709-ouf-on-sait-maintenant-que-la-nintendo-switch-ne-rame-pas-dans-les-menus.html" title="Ouf : on sait maintenant que la Nintendo Switch ne rame pas dans les menus">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 3</p>
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/02/capture-decran-2017-02-17-a-10-27-23.png?resize=176,127"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/02/capture-decran-2017-02-17-a-10-27-23.png?resize=176,127 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/02/capture-decran-2017-02-17-a-10-27-23.png?resize=100,67 100w,
                                                "

                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Ouf : on sait maintenant que la Nintendo Switch ne rame pas dans les menus">
                    </div>
                    <p class="title"> Ouf : on sait maintenant que la Nintendo Switch ne rame pas dans les menus </p>
            </a>
    <footer class="span12">
        
        
                <ul class="tags-list span12">
                                        <li><a href="http://www.numerama.com/tag/jeux-video/">Jeux Vidéo</a></li>
                            <li><a href="http://www.numerama.com/tag/nintendo/">Nintendo</a></li>
                            <li><a href="http://www.numerama.com/tag/nintendo-nx/">Nintendo Switch</a></li>
                    </ul>
                <time class="span12 hidden-tablet hidden-phone" >17 février 2017</time>
    <div class="clearfix"></div>
    </footer>
</article>
							<div class="clearfix"></div>
	</section>

        </div>
    </section>

        <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-univers">
		<header>
			<p>Pop culture : les derni&egrave;res actualit&eacute;s</p>
		</header>
					<article class="post-grid  format-article " >
        <a class="floatleft" href="http://www.numerama.com/pop-culture/286799-playerunknowns-battlegrounds-pubg-10-millions-de-ventes-sans-etre-vraiment-sorti.html" title="PLAYERUNKNOWN'S BATTLEGROUNDS (PUBG) : 10 millions de ventes sans &ecirc;tre vraiment sorti">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 1</p>
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/09/media_img_1490255739098.jpg?resize=306,206"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/09/media_img_1490255739098.jpg?resize=306,206 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/09/media_img_1490255739098.jpg?resize=100,67 100w,
                                                "

                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="PLAYERUNKNOWN'S BATTLEGROUNDS (PUBG) : 10 millions de ventes sans être vraiment sorti">
                    </div>
                    <p class="title"> PLAYERUNKNOWN'S BATTLEGROUNDS (PUBG) : 10 millions de ventes sans être vraiment sorti </p>
            </a>
    <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 4 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid  format-article " >
        <a class="floatleft" href="http://www.numerama.com/pop-culture/286747-star-wars-episode-ix-perd-son-realisateur-colin-trevorrow.html" title="Star Wars: &Eacute;pisode IX perd son r&eacute;alisateur Colin Trevorrow">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 3</p>
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/09/ix-star-wars.jpg?resize=306,206"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/09/ix-star-wars.jpg?resize=306,206 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/09/ix-star-wars.jpg?resize=100,67 100w,
                                                "

                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Star Wars: Épisode IX perd son réalisateur Colin Trevorrow">
                    </div>
                    <p class="title"> Star Wars: Épisode IX perd son réalisateur Colin Trevorrow </p>
            </a>
    <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 6 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid  format-video " >
        <a class="floatleft" href="http://www.numerama.com/pop-culture/286632-decouvrez-itineraires-du-jeu-video-documentaire-retracant-lhistoire-de-lart-videoludique.html" title="D&eacute;couvrez &laquo; Itin&eacute;raires du Jeu Vid&eacute;o &raquo;, documentaire retra&ccedil;ant l&rsquo;histoire de l&rsquo;art vid&eacute;oludique">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_video">
                    <span class='icon-triangle-right '></span>                </div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 3</p>
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/09/sell_jeuvideo.jpg?resize=306,206"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/09/sell_jeuvideo.jpg?resize=306,206 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/09/sell_jeuvideo.jpg?resize=100,67 100w,
                                                "

                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Découvrez « Itinéraires du Jeu Vidéo », documentaire retraçant l’histoire de l’art vidéoludique">
                    </div>
                    <p class="title"> Découvrez « Itinéraires du Jeu Vidéo », documentaire retraçant l’histoire de l’art vidéoludique </p>
            </a>
    <footer class="span12">
                    <span class="type">Vidéo</span>
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 22 heures</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid  format-article " >
        <a class="floatleft" href="http://www.numerama.com/pop-culture/286441-les-derniers-jedi-pourrait-introduire-le-premier-personnage-bisexuel-de-star-wars.html" title="L'&eacute;pisode VIII de Star Wars pourrait introduire le premier personnage bisexuel de la saga">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 11</p>
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/09/star-wars-vanity-fair.jpg?resize=306,206"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/09/star-wars-vanity-fair.jpg?resize=306,206 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/09/star-wars-vanity-fair.jpg?resize=100,67 100w,
                                                "

                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="L'épisode VIII de Star Wars pourrait introduire le premier personnage bisexuel de la saga">
                    </div>
                    <p class="title"> L'épisode VIII de Star Wars pourrait introduire le premier personnage bisexuel de la saga </p>
            </a>
    <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >hier &agrave; 12:51</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid  format-article " >
        <a class="floatleft" href="http://www.numerama.com/pop-culture/286417-atari-2600-une-version-portable-par-pqube-prevue-pour-noel.html" title="Atari 2600 : une version portable par PQube pr&eacute;vue pour No&euml;l">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 1</p>
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/09/handheld.jpg?resize=306,206"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/09/handheld.jpg?resize=306,206 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/09/handheld.jpg?resize=100,67 100w,
                                                "

                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Atari 2600 : une version portable par PQube prévue pour Noël">
                    </div>
                    <p class="title"> Atari 2600 : une version portable par PQube prévue pour Noël </p>
            </a>
    <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >hier &agrave; 12:08</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid  format-article " >
        <a class="floatleft" href="http://www.numerama.com/pop-culture/286458-ligue-overwatch-un-joueur-de-17-ans-signe-un-contrat-a-150-000-par-an.html" title="Ligue Overwatch : un joueur de 17 ans signe un contrat &agrave; 150 000 $ par an">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 3</p>
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/06/overwatch.jpg?resize=306,206"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/06/overwatch.jpg?resize=306,206 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/06/overwatch.jpg?resize=100,67 100w,
                                                "

                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Ligue Overwatch : un joueur de 17 ans signe un contrat à 150 000 $ par an">
                    </div>
                    <p class="title"> Ligue Overwatch : un joueur de 17 ans signe un contrat à 150 000 $ par an </p>
            </a>
    <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >hier &agrave; 11:35</time>
    <div class="clearfix"></div>
    </footer>
</article>
				<div class="clearfix"></div>
	</section>

        </div>
    </section>
            <section class="bg-body wrap">
        <div class="block bg-grey post-of-the-week">
            <section class="brief-list">
    <div class="brief-list-content clearfix">
        <header>
            <p>La rédaction vous recommande</p>
        </header>
        <div class="post-list-week-container slider-container clearfix">
            <div class="slide-container">
                                                                <article class="post-list-week slide-1">
                    <a href="http://www.numerama.com/tech/286770-arnaques-sex-robots-et-game-of-thrones-lepisode-3-de-notre-podcast-club-internet-est-la.html" title="Arnaques, robots sexuels et Game of Thrones : l'&eacute;pisode 3 de notre podcast Club Internet est l&agrave; !">
                        <p class="title">
                            Arnaques, robots sexuels et Game of Thrones : l'épisode 3 de notre podcast Club Internet est là !                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/09/club-intern-3.jpg?resize=225,325" />
                    </a>
                </article>
                                                <article class="post-list-week slide-2">
                    <a href="http://www.numerama.com/politique/286849-le-fichier-accred-en-questions.html" title="5 questions sur ACCReD, le fichier qui facilite les enqu&ecirc;tes au nom de la s&ucirc;ret&eacute; de l&rsquo;&Eacute;tat">
                        <p class="title">
                            5 questions sur ACCReD, le fichier qui facilite les enquêtes au nom de la sûreté de l’État                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/02/centrale-nucleaire.jpg?resize=225,325" />
                    </a>
                </article>
                                                <article class="post-list-week slide-3">
                    <a href="http://www.numerama.com/politique/283573-en-ukraine-la-cyberguerre-au-quotidien-episode-1-la-menace-permanente.html" title="Ukraine, anatomie d'une cyberguerre &mdash; &eacute;pisode 1 : la menace au quotidien">
                        <p class="title">
                            Ukraine, anatomie d'une cyberguerre — épisode 1 : la menace au quotidien                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/09/vf-1-ukraine-cyberattaque.png?resize=225,325" />
                    </a>
                </article>
                                                <article class="post-list-week slide-4">
                    <a href="http://www.numerama.com/politique/286672-ukraine-anatomie-dune-cyberguerre-notre-serie-de-septembre-sur-la-guerre-qui-vient.html" title="Ukraine, anatomie d'une cyberguerre, notre s&eacute;rie de septembre sur la guerre qui vient">
                        <p class="title">
                            Ukraine, anatomie d'une cyberguerre, notre série de septembre sur la guerre qui vient                        </p>
                        <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/09/introduction-cyberattaque-ukraine-2.png?resize=225,325" />
                    </a>
                </article>
                                                <article class="post-list-week slide-5">
                    <a href="http://www.numerama.com/politique/286579-la-cedh-fixe-les-conditions-a-respecter-pour-surveiller-les-mails-de-lemploye-par-lentreprise.html" title="La CEDH fixe les conditions &agrave; respecter pour surveiller les mails de l'employ&eacute; par l'entreprise">
                        <p class="title">
                            La CEDH fixe les conditions à respecter pour surveiller les mails de l'employé par l'entreprise                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2016/11/yahoo-mail.jpg?resize=225,325" />
                    </a>
                </article>
                                                <article class="post-list-week slide-6">
                    <a href="http://www.numerama.com/tech/242200-sosh-bouygues-red-by-sfr-free-mobile-quels-sont-les-meilleurs-forfaits-sans-engagement.html" title="Sosh, Bouygues, SFR, Free Mobile : quels sont les meilleurs forfaits 4G sans engagement en 2017 ?">
                        <p class="title">
                            Sosh, Bouygues, SFR, Free Mobile : quels sont les meilleurs forfaits 4G sans engagement en 2017 ?                        </p>
                        <img src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/08/25392405123_c860c7e45a_k.jpg?resize=225,325" />
                    </a>
                </article>
                                                <article class="post-list-week slide-7">
                    <a href="http://www.numerama.com/tech/286231-comment-installer-windows-10-en-francais-sur-un-xiaomi-air.html" title="Comment installer Windows 10 en Fran&ccedil;ais sur un Xiaomi Air">
                        <p class="title">
                            Comment installer Windows 10 en Français sur un Xiaomi Air                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/09/xiaomi_air_tuto_numerama-16-min.jpg?resize=225,325" />
                    </a>
                </article>
                            </div>
                        <span class="slide-next icon-page-next"></span>
                    </div>

    </div>
</section>        </div>
    </section>
        <div class="ajax-container end-post-container" data-conf='{"prev":286799,"action":"singlePost"}'>
    </div>
</div>


    </div>
            <section id="commentaires" class="bloc-comments ajax-container">
    <ul id="comments-settings">
        <li id="close-comments"><button><i class="icon-cross"></i></button> </li>
        <li id="bigger-comments"><button><i class="icon-page-prev"></i></button> </li>
        <li id="full-discussion"><a href="#" title="Voir la discussion complète"><i class="icon-fullscreen"></i></a></li>
    </ul>
    <div class="bloc-comments_content">
        <div class="wrap">
            <header class="bloc-comments_article">
                <p>Commentaires</p>
                <p class="title">Nintendo finit par l&rsquo;admettre&#160;: 32 Go de stockage, ce n&rsquo;est pas suffisant pour la Switch </p>
            </header>
            <div class="add-comment-box">
            <form>
                <p class="error"></p>
                <textarea name="addCommentContent" class="add-comment-editor" data-commentid="0"></textarea>
                <div class="add-comment-action">
                                            <input type="submit" value="Se connecter & commenter" />
                                    </div>
            </form>
            </div>
            <div class="comments-content">
                <ul id="comments-content">
                    <li class="first-read-more"><a href="http://www.numerama.com/discussions/t/49109" no-index="true" no-follow="true" class="read-more">Voir la discussion complète <span class='icon-triangle-right '></span></a></li>
                    <li class="comment  " data-discourse="755285" data-commentid="5">
            <header class="author" itemprop="author">
            <img alt="SciCop@tos" src="/discussions/user_avatar/www.numerama.com/scicopatos/50/17584_1.png" />
            <p><a href="http://www.numerama.com/discussions/users/Scicopatos/activity" >SciCop@tos</a></p>
            <time itemprop="datePublished" datetime="2017-09-06 12:19:35">il y a 2 heures</time>
        </header>
        <div class="comment-message">
                            <p>Donc je résume : en plus de la console, il faut une manette à 70 € (sauf à avoir des mains d'enfant de 10 ans ou de ne jouer qu'en nomade), une SD à 40-50 €, et surement, pour les plus nomades, une coque-batterie (30-130 € selon le modèle). Ca me rappelle les commerciaux d'Apple qui essayaient de refourguer à ma boite des iPad "pro" en mode "non mais pour bosser c'est génial, c'est nomade", avant de déballer cables, et adaptateurs divers pour pouvoir utiliser la tablette dans un environnement pro et se retrouver avec une mallette d'accessoires indispensable pour profiter pleinement du bousin (quand ça marchait).</p>

<p><em>rouuuuuuuuu rouuuuuuu</em> (ouais je fais pas très bien le pigeon désolé ^^)</p>                    </div>


        <footer>
                        <div class="floatright">
                <!-- <button class="share"><span class='icon-share '></span></button> -->
                                    <button class="flag ">
                        <span class="glyphicon glyphicon-flag"></span>
                    </button>

                    <button class="like ">
                        <span class='icon-like '></span>                                                <b>1</b>
                                            </button>
                                <button class="answer">Répondre</button>
            </div>
            
                        
            						<button class="load-more-response active floatleft"><span class='icon-triangle-right '></span> 2 réponses</button>            	
				            	
                    </footer>
        <div class="clearfix"></div>
</li>
                <li class="comment-response" style="height:auto;">
            <ul>
                
                                        <li class="comment  " data-discourse="755300" data-commentid="7">
            <header class="author" itemprop="author">
            <img alt="Conrad" src="/discussions/letter_avatar_proxy/v2/letter/c/90db22/50.png" />
            <p><a href="http://www.numerama.com/discussions/users/Conrad1/activity" >Conrad</a></p>
            <time itemprop="datePublished" datetime="2017-09-06 01:04:36">il y a 2 heures</time>
        </header>
        <div class="comment-message">
                            <p>Ok donc en fait t as pas la switch ,vu comme t en parle...<br>Car t as pas besoin de racheter une manette en fait..<br>Un support est livré avec les deux joy cons pour que tu puisses faire une manette et je t assuré qu elle va très bien,<br>J ai pas des mains d enfants ,j ai plutôt de grosses mains puisque je fais 1,85 mètres....<br>La console coûte 300 euros et elle est modifiable les deux joy con sont parfait pour faire des parties de mario kart pour les enfants sans racheter de manettes( je les utilise aussi et je vois pas d inconvénient pour des parties de deux heures)<br>Elle 32 giga de mémoire et c est la portable la plus puissante du marché et va pas me parler de tel portable car ca n as rien à voir surtout qd c est pour jouer.<br>Sony a sorti une vita qui était la plus puissante a l époque avec bien plus de défaut ,pas de manettes modulables,pas de mémoire du tout ( ce qui obligeait l achat d une carte mémoire des l achat de la console) ...<br>Bref, encore un raisonnement à la française, je veux tout et pas cher et en plus faut que ca soit produit en France.<br>Cette article est un vrai torchon , a l opinion très dirige,et qui ne prend en aucun compte ni les qualités de la console ni l aspect unique de celle-ci .</p>                    </div>


        <footer>
                        <div class="floatright">
                <!-- <button class="share"><span class='icon-share '></span></button> -->
                                    <button class="flag ">
                        <span class="glyphicon glyphicon-flag"></span>
                    </button>

                    <button class="like ">
                        <span class='icon-like '></span>                                            </button>
                                <button class="answer">Répondre</button>
            </div>
            
                    </footer>
        <div class="clearfix"></div>
</li>
                                    
                                        <li class="comment  " data-discourse="755299" data-commentid="6">
            <header class="author" itemprop="author">
            <img alt="Radamanthe" src="/discussions/user_avatar/www.numerama.com/radamanthe/50/11136_1.png" />
            <p><a href="http://www.numerama.com/discussions/users/Radamanthe/activity" >Radamanthe</a></p>
            <time itemprop="datePublished" datetime="2017-09-06 12:57:51">il y a 2 heures</time>
        </header>
        <div class="comment-message">
                            <p>Ne jamais acheter les trucs à la mode. Attendre. Ça évite bien des déceptions.</p>                    </div>


        <footer>
                        <div class="floatright">
                <!-- <button class="share"><span class='icon-share '></span></button> -->
                                    <button class="flag ">
                        <span class="glyphicon glyphicon-flag"></span>
                    </button>

                    <button class="like ">
                        <span class='icon-like '></span>                                            </button>
                                <button class="answer">Répondre</button>
            </div>
            
                    </footer>
        <div class="clearfix"></div>
</li>
                                                </ul>
        </li>
        
                    <li class="comment  " data-discourse="755267" data-commentid="3">
            <header class="author" itemprop="author">
            <img alt="Radamanthe" src="/discussions/user_avatar/www.numerama.com/radamanthe/50/11136_1.png" />
            <p><a href="http://www.numerama.com/discussions/users/Radamanthe/activity" >Radamanthe</a></p>
            <time itemprop="datePublished" datetime="2017-09-06 11:33:30">il y a 3 heures</time>
        </header>
        <div class="comment-message">
                            <p>En même temps, faut peut-être pas leur demander la Lune non plus. Ils vous vendent 32Go et vous achetez... si vous voulez plus, raquez plus. Où est l'arnaque ?</p>                    </div>


        <footer>
                        <div class="floatright">
                <!-- <button class="share"><span class='icon-share '></span></button> -->
                                    <button class="flag ">
                        <span class="glyphicon glyphicon-flag"></span>
                    </button>

                    <button class="like ">
                        <span class='icon-like '></span>                                                <b>1</b>
                                            </button>
                                <button class="answer">Répondre</button>
            </div>
            
                    </footer>
        <div class="clearfix"></div>
</li>
        
                    <li class="comment  " data-discourse="755263" data-commentid="2">
            <header class="author" itemprop="author">
            <img alt="eiffel" src="/discussions/letter_avatar_proxy/v2/letter/e/f08c70/50.png" />
            <p><a href="http://www.numerama.com/discussions/users/Eiffel-fl/activity" >eiffel</a></p>
            <time itemprop="datePublished" datetime="2017-09-06 11:16:58">il y a 3 heures</time>
        </header>
        <div class="comment-message">
                            <p>Sinon plutôt que de proposer des cartes SD sous licence qui vont coûter un demi-bras ils rajoutent ladite carte dans chaque pack Switch sans en gonfler le prix ?</p>                    </div>


        <footer>
                        <div class="floatright">
                <!-- <button class="share"><span class='icon-share '></span></button> -->
                                    <button class="flag ">
                        <span class="glyphicon glyphicon-flag"></span>
                    </button>

                    <button class="like ">
                        <span class='icon-like '></span>                                            </button>
                                <button class="answer">Répondre</button>
            </div>
            
                        
            	            	    <button class="load-more-response active floatleft"><span class='icon-triangle-right '></span> 1 réponse</button>            
            	            	
                    </footer>
        <div class="clearfix"></div>
</li>
                <li class="comment-response" style="height:auto;">
            <ul>
                
                                        <li class="comment  " data-discourse="755269" data-commentid="4">
            <header class="author" itemprop="author">
            <img alt="T82-135" src="/discussions/user_avatar/www.numerama.com/t82135/50/17159_1.png" />
            <p><a href="http://www.numerama.com/discussions/users/T82135/activity" >T82-135</a></p>
            <time itemprop="datePublished" datetime="2017-09-06 11:37:50">il y a 3 heures</time>
        </header>
        <div class="comment-message">
                            <p>La marge est certainement très réduite voir nulle sur la console. Rajouter du stockage à un coût, surtout en France où si tu mets une carte SD lambda, tu dois payer la taxe copie privé sur un barème pas très favorable.</p>                    </div>


        <footer>
                        <div class="floatright">
                <!-- <button class="share"><span class='icon-share '></span></button> -->
                                    <button class="flag ">
                        <span class="glyphicon glyphicon-flag"></span>
                    </button>

                    <button class="like ">
                        <span class='icon-like '></span>                                            </button>
                                <button class="answer">Répondre</button>
            </div>
            
                    </footer>
        <div class="clearfix"></div>
</li>
                                                </ul>
        </li>
        
                    <li class="comment  " data-discourse="755304" data-commentid="8">
            <header class="author" itemprop="author">
            <img alt="Sirdius" src="/discussions/user_avatar/www.numerama.com/sirdius/50/9929_1.png" />
            <p><a href="http://www.numerama.com/discussions/users/sirdius/activity" >Sirdius</a></p>
            <time itemprop="datePublished" datetime="2017-09-06 01:13:05">il y a 2 heures</time>
        </header>
        <div class="comment-message">
                            <blockquote><p>Surtout en 2017</p></blockquote>

<p>Vous avez quoi avec vos "2017" à outrance. C'est quoi le rapport entre la mémoire embarquée de la Switch et le fait qu'on soit à la deux mille dix-septième révolution autour du soleil depuis la naissance présumée du gourou le plus célèbre de l'histoire ? Et l'année prochaine on aura le droit à "c'est so 2017 heennnn" et "comment peut-on proposer X truc en 2018 !"</p>                    </div>


        <footer>
                        <div class="floatright">
                <!-- <button class="share"><span class='icon-share '></span></button> -->
                                    <button class="flag ">
                        <span class="glyphicon glyphicon-flag"></span>
                    </button>

                    <button class="like ">
                        <span class='icon-like '></span>                                            </button>
                                <button class="answer">Répondre</button>
            </div>
            
                    </footer>
        <div class="clearfix"></div>
</li>
        
    

    <li><a href="http://www.numerama.com/discussions/t/49109" no-index="true" no-follow="true" class="read-more">Voir la discussion complète <span class='icon-triangle-right '></span></a></li>
<div class="clearfix"></div>                </ul>
            </div>
        </div>
    </div>
    <div id="add-comment-button"><button>Ajouter un commentaire</button></div>
</section><div class="progress-bar">
    <div class="progression"></div>
    <div class="wrap">
        <p class="post-title">En cours (<span class="readingTime">2</span> min) <span class="hidden-tablet hidden-phone">: </span><span class="post-title_name">Nintendo finit par l&rsquo;admettre&#160;: 32 Go de stockage, ce n&rsquo;est pas suffisant pour la Switch</span></p>
        <ul class="progress-bar_menu">
            <li class="progress-bar_tool progress-bar_comments"><a href="#commentaires"><span class='icon-bubble-comment '></span><b>7</b> <span class="hidden-tablet hidden-phone">commentaires</span><div class="clearfix"></div></a></li>
            <li>
                <ul class="progress-bar_tool progress-bar_network">
                    <li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.numerama.com/pop-culture/286933-nintendo-finit-par-ladmettre-32-go-de-stockage-ce-nest-pas-suffisant-pour-la-switch.html" data-network="facebook" data-action="share" target="_blank"><span class='icon-facebook '></span></a></li>
                    <li><a href="https://www.twitter.com/share?url=http://www.numerama.com/pop-culture/286933-nintendo-finit-par-ladmettre-32-go-de-stockage-ce-nest-pas-suffisant-pour-la-switch.html&text=Nintendo finit par l&rsquo;admettre&#160;: 32 Go de stockage, ce n&rsquo;est pas suffisant pour la Switch&via=Numerama" data-network="twitter" data-action="share" target="_blank"><span class='icon-twitter '></span></a></li>
                    <li><a href="https://plus.google.com/share?url=http://www.numerama.com/pop-culture/286933-nintendo-finit-par-ladmettre-32-go-de-stockage-ce-nest-pas-suffisant-pour-la-switch.html" data-network="googleplus" data-action="share" target="_blank"><span class='icon-google-plus '></span></a></li>
                </ul>
            </li>
            <li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li>
        </ul>
    </div>
</div>        <footer id="site-footer">
    <div class="footer-container">
        <nav class="wrap tablet12 phone12">
            <a href='http://www.numerama.com' class='icon-numerama-letter ' target='_blank'></a>            <ul class="footer-container_menu hidden-tablet hidden-phone">
                                <li><a href="http://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech">Tech</a></li>
                                <li><a href="http://www.numerama.com/politique/" data-universename="Politique" data-universeslug="politique">Politique</a></li>
                                <li><a href="http://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture">Pop culture</a></li>
                                <li><a href="http://www.numerama.com/business/" data-universename="Business" data-universeslug="business">Business</a></li>
                                <li><a href="http://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences">Sciences</a></li>
                                <li><a href="/startup/" title="Annuaire des startups">Startups</a></li>
                <li class="borderleft"><a href="/a-propos/">À propos</a></li>
                <li><a href="/contact/">Contact</a></li>
                <div class="clearfix"></div>
            </ul>
            <div class="clearfix"></div>
        </nav>
        <div class="hidden-desktop footer-responsive-network phone12 tablet12">
            <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>            <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>            <a href='https://plus.google.com/+numerama/posts' class='icon-google-plus ' target='_blank'></a>            <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>            <a href='http://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>        </div>
        <div class="clearfix"></div>
        <ul class="footer-responsive-informations hidden-desktop phone12 tablet12">
            <li class="phone6 tablet6"><a href='http://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
            <li class="phone3 tablet3"><a href="/a-propos/">À propos</a></li>
            <li class="phone3 tablet3"><a href="/contact/">Contact</a></li>
        </ul>
        <div class="clearfix"></div>
    </div>
    <div class="footer-information wrap hidden-phone hidden-tablet">
        <div class="span8">
            <p class="span12">Nous suivre sur les réseaux</p>
            <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>            <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>            <a href='https://plus.google.com/+numerama/posts' class='icon-google-plus ' target='_blank'></a>            <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>            <a href='http://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>            <div class="clearfix"></div>
            <blockquote class="footer-information_quote">
                                <p>Notre technologies et nos machines sont une partie de notre humanité. Nous les avons créées pour qu’elles deviennent des extensions de nous-mêmes et c’est là quelque chose de propre aux êtres humains.</p>
                <span class="footer-information_quote-author">Ray Kurzweil</span>
                <div class="clearfix"></div>
            </blockquote>
        </div>
        <div class="span4 humanoid-logo">
            <a href='http://humanoid.fr' class='icon-humanoid-letter2 hover-dark-orange' target='_blank'></a>            
            <span style="float: right; clear: both;" class="hover-dark-orange">
            	<a style="color: #999" href="/mentions-legales/">Mentions Légales</a>
            	</span>
        </div>
        
            </div>

</footer>

<script src="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/main-v1504257428.js" type="text/javascript"></script>

<script src="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/post-v1504257428.js" type="text/javascript"></script>
        <!-- Open the popup/iframe -->
        <script type="text/javascript">
        jQuery(document).ready( function($) {
            /**
             *  Click listener
             */
            $('body').on("click", "#hrr-link a", function(e) {
                return showLightBox( $(this).attr('href') );
            });
            // $("#hrr-link a").click(function(e) {
            //  // e.preventDefault();
            //  return showLightBox( $(this).attr('href') );
            // });

            /**
             *  Load the iframe
             *  Using jQuery.colorbox or jQuery.fancybox
             */
            function showLightBox( iframe_url ) {

                var $overlay = $("#hrr-overlay"),
                    originalOverflow, originalHOverflow;

                if( !$overlay.length ) {
                    $overlay = $("<div>").attr("id", "hrr-overlay").css("display", "none").prependTo("body");
                    $iframeContainer = $("<div>").attr("id", "hrr-iframe-container").prependTo( $overlay );
                    $iframe = $("<iframe>").attr("id", "hrr-iframe").attr("src", iframe_url).prependTo( $iframeContainer );

                    $overlay.fadeIn('fast');
                } 
                else {
                    $overlay.fadeIn('fast');
                }

                // Block overflow
                originalOverflow = $('body').css('overflow');
                $('body').css('overflow', 'hidden');
                originalHOverflow = $('html').css('overflow');
                $('html').css('overflow', 'hidden');


                $("body").on("click", $overlay, function(e) {
                    $overlay.fadeOut('fast');
                    
                    //reset overflow
                    $('body').css('overflow', originalOverflow);
                    $('html').css('overflow', originalHOverflow);
                });

                return false;
            };

        });
        </script>
        <script type='text/javascript' src='http://www.numerama.com/cms/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
</body>
</html>
    
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mise en cache utilisant disk: enhanced 

 Served from: www.numerama.com @ 2017-09-06 15:13:13 by W3 Total Cache -->