<!DOCTYPE html>
<!--
==============================================================
===== Et vous n'avez encore rien vu ... ======================
==============================================================
    _ __  _   _ _ __ ___   ___ _ __ __ _ _ __ ___   __ _
   | '_ \| | | | '_ ` _ \ / _ \ '__/ _` | '_ ` _ \ / _` |
   | | | | |_| | | | | | |  __/ | | (_| | | | | | | (_| |
   |_| |_|\__,_|_| |_| |_|\___|_|  \__,_|_| |_| |_|\__,_|

==============================================================
=============================== http://humanoid.fr/ ==========
==============================================================
-->
<html lang="fr-FR" prefix="og: http://ogp.me/ns#" itemtype="http://schema.org/Article" >
<head>
	<link rel="dns-prefetch" href="//ads.servebom.com" />
	<link rel="dns-prefetch" href="//c0.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c1.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//c2.lestechnophiles.com" />
	<link rel="dns-prefetch" href="//www.googletagmanager.com" />
	<link rel="dns-prefetch" href="//www.googletagservices.com" />
	<link rel="dns-prefetch" href="//www.google-analytics.com" />
	<link rel="dns-prefetch" href="//static.natoms.com" />
	
    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <meta name="viewport" id="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">

    <link href="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/main-v1498132105.css" media="all" rel="stylesheet" type="text/css">

    <meta name="google" content="notranslate" />
    <meta name="theme-color" content="#e9573f">

        
<!--- head -->
<title>En recrutant Danielle Brown, Google veut passer à la vitesse supérieure en matière de diversité - Politique - Numerama</title>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Les efforts de Google en matière de diversité ont beau se multiplier, la route est encore longue pour le géant du web. Analysant que la firme emploie trop peu de femmes et de personnes de couleur selon ses rapports de 2016, Mountain View souhaite booster ses campagnes avec Danielle Brown, ex-spécialiste de la diversité chez Intel."/>
<link rel="canonical" href="http://www.numerama.com/politique/271998-en-recrutant-danielle-brown-google-veut-passer-a-la-vitesse-superieure-en-matiere-de-diversite-google-veut-passer-a-la-vitesse-superieure-en-matiere-de-diversite-avec-lembauche-de-danielle-brown.html" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="En recrutant Danielle Brown, Google veut passer à la vitesse supérieure en matière de diversité - Politique - Numerama" />
<meta property="og:description" content="Les efforts de Google en matière de diversité ont beau se multiplier, la route est encore longue pour le géant du web. Analysant que la firme emploie trop peu de femmes et de personnes de couleur selon ses rapports de 2016, Mountain View souhaite booster ses campagnes avec Danielle Brown, ex-spécialiste de la diversité chez Intel." />
<meta property="og:url" content="http://www.numerama.com/politique/271998-en-recrutant-danielle-brown-google-veut-passer-a-la-vitesse-superieure-en-matiere-de-diversite-google-veut-passer-a-la-vitesse-superieure-en-matiere-de-diversite-avec-lembauche-de-danielle-brown.html" />
<meta property="og:site_name" content="Numerama" />
<meta property="article:tag" content="femmes" />
<meta property="article:tag" content="Google" />
<meta property="article:tag" content="Racisme" />
<meta property="article:section" content="Politique" />
<meta property="article:published_time" content="2017-06-30T12:27:07+02:00" />
<meta property="og:image" content="http://www.numerama.com/content/uploads/2017/06/25772053786_5e35f5cce8_k.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1367" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Les efforts de Google en matière de diversité ont beau se multiplier, la route est encore longue pour le géant du web. Analysant que la firme emploie trop peu de femmes et de personnes de couleur selon ses rapports de 2016, Mountain View souhaite booster ses campagnes avec Danielle Brown, ex-spécialiste de la diversité chez Intel." />
<meta name="twitter:title" content="En recrutant Danielle Brown, Google veut passer à la vitesse supérieure en matière de diversité - Politique - Numerama" />
<meta name="twitter:image" content="http://www.numerama.com/content/uploads/2017/06/25772053786_5e35f5cce8_k.jpg" />
<meta name="twitter:creator" content="@corentinjl" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Numerama &raquo; En recrutant Danielle Brown, Google veut passer à la vitesse supérieure en matière de diversité Flux des commentaires" href="http://www.numerama.com/politique/271998-en-recrutant-danielle-brown-google-veut-passer-a-la-vitesse-superieure-en-matiere-de-diversite-google-veut-passer-a-la-vitesse-superieure-en-matiere-de-diversite-avec-lembauche-de-danielle-brown.html/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.numerama.com\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='http://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/public.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='http://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/font-awesome.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.numerama.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.numerama.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.numerama.com%2Fpolitique%2F271998-en-recrutant-danielle-brown-google-veut-passer-a-la-vitesse-superieure-en-matiere-de-diversite-google-veut-passer-a-la-vitesse-superieure-en-matiere-de-diversite-avec-lembauche-de-danielle-brown.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.numerama.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.numerama.com%2Fpolitique%2F271998-en-recrutant-danielle-brown-google-veut-passer-a-la-vitesse-superieure-en-matiere-de-diversite-google-veut-passer-a-la-vitesse-superieure-en-matiere-de-diversite-avec-lembauche-de-danielle-brown.html&#038;format=xml" />
			<meta property="fb:pages" content="155679114453319" />
			<link rel="stylesheet" href="http://www.numerama.com/content/plugins/humanoid-responsive-poll/public/assets/css/notie.css">
<link rel="amphtml" href="http://www.numerama.com/politique/271998-en-recrutant-danielle-brown-google-veut-passer-a-la-vitesse-superieure-en-matiere-de-diversite-google-veut-passer-a-la-vitesse-superieure-en-matiere-de-diversite-avec-lembauche-de-danielle-brown.html/amp">
	<style type="text/css">
	section#home-universe-mwc-2017 {
	    background: url('https://s3-eu-west-1.amazonaws.com/uploads-eu.hipchat.com/68310/2375672/SwFMApaPStWblRV/Unknown-1.png');
	}
	
	section#home-universe-mwc-2017 .tag-universe {
		background: #fff;
	}
	
	section#home-universe-mwc-2017 .tag-universe p {
		color: #000;
	}
	
	section#home-universe-mwc-2017 .home-universe-link {
		color: #333;
	}
	
	</style>
	        <script type='text/javascript' src='http://ads.servebom.com/tmnhead.js'></script>
        <script type='text/javascript'>
			if (typeof tmntag != "undefined"){
	            	                tmntag.placement('2514'); // instead of 2039
	                tmntag.target({'tag': ["politique","femmes","google","racisme"]});
	                tmntag.disableSingleRequest(); // for infinite scroll
	            	            tmntag.start();
			}

            var nextSlotId = 1;
            function generateNextSlotName(){
                var id = nextSlotId++;
                return 'prsh-slot-' + id;
            }

        </script>
        <!-- Google Tag Manager -->
        <script type='text/javascript' src='http://www.numerama.com/ads.js'></script>
        <script type="text/javascript">
            var adblockStatus = 'inactive';
            if (window.canRunAds === undefined) {
                adblockStatus = 'active';
            }

            dataLayer = [({
                'wordcount': '400',
                'postage': '0',
                'agedays': '0',
                'paragraphcount': '8',
                'wordperparagraph': '50',
                'author': 'corentind',
                'tags': '{politique}{femmes}{google}{racisme}',
                'timeless': 'false',
'contenttype':  "article",
                'adblockStatus': adblockStatus
            })];
        </script>
                <script>(function (w, d, s, l, i) {
                w[l] = w[l] || [];
                w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
                var f = d.getElementsByTagName(s)[0],
                    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                j.async = true;
                j.src =
                    '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-W4J55S');
        </script>
        <!-- End Google Tag Manager -->
        		<script language="JavaScript">
            function _eStat_Whap_loaded_func(){ eStatWhap.serial("800000000068"); eStatWhap.send(); } 
            (function() { var myscript = document.createElement('script'); 
                myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';  myscript.setAttribute('async', 'true'); 
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(myscript, s); 
            } )();
            function estat_new_page(){
                if (typeof eStatWhap != "undefined"){
                    eStatWhap.send();
                }
            }
        </script>
		        <script type="text/javascript">
            var nuggSrc = document.createElement('script');
            nuggSrc.setAttribute('type', 'text/javascript');
            nuggSrc.setAttribute('src', 'http://bestofmedia.nuggad.net/rc?nuggn=463276050&nuggsid=1191486813&nuggrid=' + encodeURIComponent(top.location.href) + '&nuggtg=contentClassifier');
            nuggSrc.setAttribute('async', true);
            document.getElementsByTagName('head')[0].appendChild(nuggSrc);

            var nuggprof = nuggprof || '';
            var getNuggAd = {
                nuggCookie: 'nuggCook',
                init: function () {
                    if (document.cookie) {
                        tV = unescape(document.cookie);
                        if (tV.indexOf(this.nuggCookie + "=") != -1) {
                            p1 = tV.indexOf(this.nuggCookie + "=");
                            p2 = tV.indexOf(",cookEnd");
                            nuggprof = tV.slice(p1 + this.nuggCookie.length + 1, p2);
                        }
                    }
                    return this;
                },
                hasNugg: function () {
                    return (typeof nuggprof !== 'undefined' && nuggprof !== '');
                },
                getNugg: function () {
                    return nuggprof;
                }
            }.init();
        </script>
    <script type="text/javascript">
//<![CDATA[
var themosis = {
ajaxurl: 'http://www.numerama.com/cms/wp-admin/admin-ajax.php',
};
//]]>
</script>        <style type="text/css">
            #hrr-overlay { position: fixed; top:0; left:0; right:0; bottom:0; width: 100%; height: 100%; background-color: rgba(0,0,0,.5); z-index: 9999999999; }
            #hrr-iframe-container {
                width: 800px;
                max-width: 90%;
                height: 800px;
                max-height: 90%;
                margin: auto !important;
                top: 0;
                right: 0;
                left: 0;
                bottom: 0;
                position: absolute;
            }
            #hrr-iframe {
                width: 100%;
                height: 100%;
                display: block;
                background-color: white;
                padding: 0;
                margin: 0;
            }
        </style>
        <link rel="icon" href="http://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" sizes="32x32" />
<link rel="icon" href="http://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" />
<meta name="msapplication-TileImage" content="http://www.numerama.com/content/uploads/2015/12/w-logo-blue.png" />

  <meta itemprop="description" content="Les efforts de Google en matière de diversité ont beau se multiplier, la route est encore longue pour le géant du web. Analysant que la firme emploie trop peu de femmes et de personnes de couleur selon ses rapports de 2016, Mountain View souhaite booster ses campagnes avec Danielle Brown, ex-spécialiste de la diversité chez Intel." >
  <meta name="author" content="Corentin Durand" />
  <meta itemprop="image" content="http://www.numerama.com/content/uploads/2017/06/25772053786_5e35f5cce8_k.jpg" />
  <link rel="image_src" href="http://www.numerama.com/content/uploads/2017/06/25772053786_5e35f5cce8_k.jpg" />

    <script>
        var ajax_url = "http://www.numerama.com/ajax.php";
        var ajax_login_url = "http://www.numerama.com/ajax-login.php";
        var is_single = true;
        var theme_url = "//www.numerama.com/content/themes/project-n-theme";
    </script>

</head>
<body class="post-template-default single single-post postid-271998 single-format-standard">
        <script type='text/javascript'>
            if (typeof oop_ad == "undefined" && typeof tmntag != "undefined") {
                var oop_ad = true;
                tmntag.adTag('oop_ad');
            }
        </script>
            <div id="header-container">
    <nav class="wrap header-container">
        <ul class="header-container_brand floatleft">
            <li class="header-container_brand-logo">
                <a class="header-container_brand-logo-link hidden-desktop " href="http://www.numerama.com"><span class='icon-numerama '></span></a>
                <a class="header-container_brand-logo-link hidden-phone hidden-tablet" href="http://www.numerama.com"><span class='icon-numerama-letter '></span> <span class='icon-page-next '></span></a>
            </li>
            <li class="header-container_brand-submenu hidden-phone hidden-tablet">
                <ul>
                    <li class="header-container_brand-submenu-network">
                        <ul>
                            <li class="submenu-network-li facebook-logo"><a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a></li>
                            <li class="submenu-network-li twitter-logo"><a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a></li>
                            <li class="submenu-network-li googleplus-logo"><a href='https://plus.google.com/+numerama/posts' class='icon-google-plus ' target='_blank'></a></li>
                            <li class="submenu-network-li youtube-logo"><a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a></li>
                            <li class="submenu-network-li rss-logo"><a href='http://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a></li>
                        </ul>
                    </li>
                    <li class="header-container_brand-logo frandroid-logo"><a href='http://frandroid.com' class='icon-frandroid-letter ' target='_blank'></a></li>
                    <li class="header-container_brand-logo humanoid-logo"><a href='http://humanoid.fr' class='icon-humanoid-letter ' target='_blank'></a></li>
                </ul>
            </li>

        </ul>
        <ul class="header-container_taxonomy floatleft">
                        <li><a href="http://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech" class="">Tech</a></li>
                        <li><a href="http://www.numerama.com/politique/" data-universename="Politique" data-universeslug="politique" class="active">Politique</a></li>
                        <li><a href="http://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture" class="">Pop culture</a></li>
                        <li><a href="http://www.numerama.com/business/" data-universename="Business" data-universeslug="business" class="">Business</a></li>
                        <li><a href="http://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences" class="">Sciences</a></li>
                        <li><a href="http://www.numerama.com/startup/" class="">Startups</a></li>

            <div class="clearfix"></div>
        </ul>
        <!-- discussion & profil -->
        <ul class="header-container_options floatleft">
            <li class="floatleft header-container_options-discussion hidden-tablet hidden-phone"><a href="/discussions/">Discussions</a></li>
            <li class="header-container_options-login floatleft"><span class='icon-account '></span><span class='icon-triangle-bottom '></span></li>
            <li class="header-container_options-search floatleft hidden-tablet hidden-phone"><span class='icon-search '></span> <span class='icon-triangle-bottom '></span></li>
            <div class="clearfix"></div>
        </ul>
    </nav>
    <div class="wrap wp-discourse-notifications-user">
        <div id="user-menu" class=" user-menu">
    <div class=" menu-panel drop-down">
        <div class="panel-body">
            <div class="panel-body-contents">
                <div class="menu-links-header">
                    <ul class="menu-links-row">
                        <li><a class=" d-link user-activity-link" title="Profil"
                               aria-title="Profil" href="http://www.numerama.com/discussions/users/"><i class="fa fa-user"></i> Profil</a></li>

                        <li class="glyphs">
                            <a class="signet-link d-link" title="Signets" aria-title="Signets"
                               href="http://www.numerama.com/discussions/users//activity/bookmarks"><i class="fa fa-bookmark"></i></a>
                            <a class="dm-link d-link" title="Messages privés"
                               aria-title="Messages privés" href="http://www.numerama.com/discussions/users//messages"><i
                                    class="fa fa-envelope"></i></a>
                            <a class="preference-link d-link" title="Préférences" aria-title="Préférences"
                               href="http://www.numerama.com/discussions/users//preferences"><i class="fa fa-gear"></i></a>
                        </li>
                    </ul>
                </div>

                <div class="notifications">
                    <div class=" spinner-container">
                        <ul id="user-notifications-list">

                            <li class="read last heading" id="see-all-discourse-notif"><a class="d-link" href="http://www.numerama.com/discussions/users//notifications"><p>voir les anciennes notifications…</p></a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>    </div>

</div>

<section id="search" class="search-posts" style="display: none">
    <div class="wrap">
        <span class="icon-search"></span>
        <input type="text" class="search-input page-reset" placeholder="Votre recherche" data-type="search" data-container=".search-result-container"/>
        <div class="close-popup"><span class="icon-cross"></span></div>
    </div>
    <div class="search-result-container ajax-container" data-conf='{"action":"searchPost","posts_per_page":8,"topic_per_page":10,"template":"modules.search-result","paged":1,"post_format":"","filters":{"post_format":""}}'>
    </div>
</section>
<script id="login-popup" type="text/template">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</script>

        <div id="ctBoc">
        <div class="post-summary" style="opacity: 0; display: none" >
    <ul>
        <li>
            <a>
                Sommaire
            </a>
        </li>
        <li class="summary-entry summary-model">
            <a href="">
            </a>
        </li>
        </ul>
</div>    

<div class="article-container ajax-container" id="container-post271998" itemscope itemtype="http://schema.org/Article" data-conf='{"prev":271923,"action":"singlePost"}'>
    <div class="post-cover cover-politique" style="background-image:url(http://www.numerama.com/content/uploads/2017/06/25772053786_5e35f5cce8_k.jpg)">
    <meta itemprop="image" content="http://www.numerama.com/content/uploads/2017/06/25772053786_5e35f5cce8_k.jpg">
</div>
<div class="wrap post-top-area">
    <div class="post-title">
        <h1 itemprop="headline">En recrutant Danielle Brown, Google veut passer à la vitesse supérieure en matière de diversité</h1>
        <div class="post-author-bloc">

            <img class="post-author-bloc_avatar" src="//c2.lestechnophiles.com/www.numerama.com/content/themes/project-n-theme/resources/assets/images/authors/corentind.png?resize=50,50" alt="Corentin Durand" />

                        <span class="post-author-bloc_text">
                <span itemscope itemtype="https://schema.org/Person" itemprop="author">
                    <a href="http://www.numerama.com/author/corentind/" rel="author"><span itemprop="name">Corentin Durand</span></a>
                </span>
                 -
                <time itemprop="datePublished" datetime="2017-06-30 12:27:07">il y a 13 minutes</time>
                <meta itemprop="dateModified" content="2017-06-30 12:27:07">
                                <span class="hidden-tablet hidden-phone">
                    - <a class='post-univers-url' href="http://www.numerama.com/politique/">Politique</a></span>
                </span>
                        </div>
    </div>
    <div class="hiddendiv" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <img src="//www.numerama.com/content/themes/project-n-theme/resources/assets/images/favicons/icon-196x196.png"/>
            <meta itemprop="url" content="http://www.numerama.com/content/themes/project-n-theme/resources/assets/images/favicons/icon-196x196.png">
            <meta itemprop="width" content="196">
            <meta itemprop="height" content="196">
        </div>
        <meta itemprop="name" content="Numerama">
    </div>

    <ul class="post-breadcrumb hidden-tablet hidden-phone">
    <li class="post-breadcrumb_li" typeof="v:Breadcrumb">
        <a rel="v:url" property="v:title" href="http://www.numerama.com">Accueil</a>
    </li>
    <li class="post-breadcrumb_li" typeof="v:Breadcrumb">
        <a rel="v:url" property="v:title" href="http://www.numerama.com/politique/">Politique</a>
    </li>
    <li class="post-breadcrumb_li" typeof="v:Breadcrumb">
        <a rel="v:url" property="v:title" href="http://www.numerama.com/politique/271998-en-recrutant-danielle-brown-google-veut-passer-a-la-vitesse-superieure-en-matiere-de-diversite-google-veut-passer-a-la-vitesse-superieure-en-matiere-de-diversite-avec-lembauche-de-danielle-brown.html">En recrutant Danielle Brown, Google veut passer à la vitesse supérieure en matière de diversité</a>

    </li>
</ul></div>
    <div id="p271998" class="wrap post" data-previous-post-url="http://www.numerama.com/politique/271923-le-canada-oblige-google-a-appliquer-un-droit-a-loubli-mondial.html" data-previous-post-title="Le Canada oblige Google à appliquer un droit à l'oubli mondial">
        <style>@media  only screen and (min-width: 1000px){ .top-bloc {min-height: 100px} }</style>

<div class="top-bloc">
            <span id='current_header_box'>
            <script type='text/javascript'>

                
                if (typeof header_ad == "undefined") {
                    var header_ad = true;

                    if (typeof window.canRunAds == "undefined" && typeof tmntag == "undefined" ) {
						        if(document.currentScript != null){
            var div = document.createElement('div');
            div.classList.add("container_native_banner-single", "hidden");

            document.currentScript.parentNode.appendChild(div);

            div.innerHTML = "\n<article class=\"post-list format- clearfix\">\n            <a class=\"sponsoring-icon tooltip\" title=\"Contenu sponsoris\u00e9\" target=\"_blank\" href=\"http:\/\/www.numerama.com\/les-contenus-sponsorises-nos-engagements\/\"><\/a>\n            <a href=\"\/\/www.numerama.com\/humanoid-native-c-volkswagen-8?s_id=1&sp_id=13&c_id=144\" target=\"_blank\" rel=\"nofollow\" title=\"Le moteur hybride, ou le meilleur des deux mondes : naissance d\u2019une id\u00e9e\">\n        <div class=\"cover-preview cover-topic floatleft\">\n                            <div class=\"img-container\">\n                    <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2017\/05\/vw_hybride_partie1.png?resize=270,100\" alt=\"Le moteur hybride, ou le meilleur des deux mondes : naissance d\u2019une id\u00e9e\">\n                <\/div>\n                    <\/div>\n        <p class=\"title floatleft\"> Le moteur hybride, ou le meilleur des deux mondes : naissance d\u2019une id\u00e9e <\/p>\n        <a rel=\"nofollow\" href=\"\/\/www.numerama.com\/humanoid-native-c-volkswagen-8?s_id=1&sp_id=13&c_id=144\" class=\"read-more\" target=\"_blank\">Lire<\/a>\n                <img src=\"\/\/www.numerama.com\/humanoid-native-p-volkswagen-8?s_id=1&sp_id=13&c_id=144\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n<\/article>\n\n";
            div.classList.remove('hidden');
        }
                            } else {
                        if (typeof tmntag != "undefined"){
                            tmntag.adTag('header_ad');                            
                        }
                    }
                }
                            </script>
            </span>
    </div>
        <article class="post-content span8 tablet12 phone12">
                    <p class="chapo">Les efforts de Google en matière de diversité ont beau se multiplier, la route est encore longue pour le géant du web. Analysant que la firme emploie trop peu de femmes et de personnes de couleur selon ses rapports de 2016, Mountain View souhaite booster ses campagnes avec Danielle Brown, ex-spécialiste de la diversité chez Intel. </p>
        <p>Google investit beaucoup d&rsquo;argent pour améliorer son déficit de diversité dans ses rangs. Entre le financement et l&rsquo;ouverture d&rsquo;institutions éducatives, la création de fondations et les efforts des ressources humaines, le bilan de Google n&rsquo;est pourtant pas mauvais, mais lorsqu&rsquo;il s&rsquo;agit des résultats, le géant est à traîne.</p>
<h2>Un mauvais bilan pour 2016</h2>
<p>Cette semaine, la <a href="https://www.google.com/diversity/" target="_blank">société dévoilait ses rapports internes</a> pour 2016 et ils ne sont pas très bons. On apprend ainsi que si Google emploie 31&#160;% de femmes, seulement 20&#160;% des ingénieurs et employés <em>‘tech’</em> sont de genre féminin, laissant un écrasant score de 80&#160;% d&rsquo;hommes pour les postes liés aux technologies.</p>
<p>À ce déficit de parité, il faut également ajouter les mauvais chiffres de la marque en matière de diversité&#160;: avec seulement 1&#160;% de Googlers afro-américains évoluant autour des technologies et 5&#160;% d&#8217;employés afro dans toute l&rsquo;entreprise, Mountain View est encore largement une entreprise masculine et blanche.</p>
<p><a href="//www.numerama.com/content/uploads/2017/06/diversity-1-width-1000.png" ><img class="aligncenter size-full wp-image-272015" src="//www.numerama.com/content/uploads/2017/06/diversity-1-width-1000.png" alt="" width="1000" height="512" srcset="//www.numerama.com/content/uploads/2017/06/diversity-1-width-1000.png 1000w, //www.numerama.com/content/uploads/2017/06/diversity-1-width-1000-680x348.png 680w, //www.numerama.com/content/uploads/2017/06/diversity-1-width-1000-270x138.png 270w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p>
<p>Afin de montrer sa volonté de rupture, Google profite donc de la publication du rapport pour annoncer l&rsquo;arrivée d&rsquo;une vice-présidente responsable de la diversité. Cette dernière sera Danielle Brown, qui exerçait jusque-là pour Intel la même charge. Elle rejoindra les équipes de <a href="//www.numerama.com/politique/201413-google-choisit-harlem-oakland-former-leaders-de-tech-afro-americains-hispaniques.html" >Nilka Thomas</a>, directrice de la diversité et de l&rsquo;inclusion, ou encore de <a href="//www.numerama.com/politique/235723-contre-le-racisme-et-les-bavures-policieres-google-investit-11-millions-de-dollars.html" >Justin Steele de Google.org</a>.</p>
<p>Pour son entrée en fonction, l&rsquo;ancienne d&rsquo;Intel peut se féliciter de deux chiffres qui montrent tout de même de très légers progrès chez Google&#160;: de 2015 à 2016, les pourcentages de femmes et d&rsquo;Hispaniques ont augmenté chacun de 1&#160;%.</p>
<p>Pour tenter d&rsquo;illustrer les enjeux techniques, mais également commerciaux de la diversité pour une entreprise comme Google, Eileen Naughton, VP de la firme, écrit dans <a href="https://www.blog.google/topics/diversity/making-progress-diversity-and-inclusion/" target="_blank">son billet de blog</a> que sans diversité, <a href="//www.numerama.com/tech/199185-decouvrez-le-smartphone-google-pixel.html" >le design du Google Pixel</a> aurait été autre.</p>
<figure id="attachment_272016" style="width: 450px" class="wp-caption aligncenter"><a href="//www.numerama.com/content/uploads/2017/06/pixel-reallyblue_450px-width-450.jpg" ><img class="size-full wp-image-272016" src="//www.numerama.com/content/uploads/2017/06/pixel-reallyblue_450px-width-450.jpg" alt="" width="450" height="691" srcset="//www.numerama.com/content/uploads/2017/06/pixel-reallyblue_450px-width-450.jpg 450w, //www.numerama.com/content/uploads/2017/06/pixel-reallyblue_450px-width-450-443x680.jpg 443w, //www.numerama.com/content/uploads/2017/06/pixel-reallyblue_450px-width-450-270x415.jpg 270w" sizes="(max-width: 450px) 100vw, 450px" /></a><figcaption class="wp-caption-text">M. Villarreal, créateur du Really Blue des Pixel</figcaption></figure>
<p>En effet, elle reprend l&rsquo;exemple de Alberto Villarreal, à la tête du processus créatif du smartphone sorti l&rsquo;an dernier, qui a créé le <em>Really Blue Pixel</em>. Un smartphone dont la couleur électrique et radicale aurait été inspirée par la culture mexicaine et les souvenirs de jeunesse du designer natif de Mexico. Le smartphone vendu en édition limitée s&rsquo;est écoulé en quelques minutes.</p>
    <div class="in-content-ad">
    </div>
    
    <footer class="clearfix">
            <p class="source">
        <span>Crédit photo de la une :</span> <a href="WOCinTech">https://www.flickr.com/photos/wocintechchat/</a>
    </p>
    

    <div id="hrr-link"><a href="http://www.numerama.com/politique/271998-en-recrutant-danielle-brown-google-veut-passer-a-la-vitesse-superieure-en-matiere-de-diversite-google-veut-passer-a-la-vitesse-superieure-en-matiere-de-diversite-avec-lembauche-de-danielle-brown.html?&show_reader_reports" target="_blank" rel="nofollow">Signaler une erreur dans le texte</a></div>
        <ul class="tags-list" style="width: calc(100% - 200px) !important;">
                <li><a href="http://www.numerama.com/tag/femmes/">femmes</a></li>
                <li><a href="http://www.numerama.com/tag/google/">Google</a></li>
                <li><a href="http://www.numerama.com/tag/racisme/">Racisme</a></li>
            </ul>
    
    <div class="comments-count">
                    <a class="comment-button" href="#commentaires">
                <span class='icon-bubble-comment '></span>                <b>
                    1                </b>
                <span class="hidden-tablet hidden-phone">
                    commentaire                </span>
            </a>
            </div>

</footer>    <div class="post-share">
    <header>
        <p>Partager sur les réseaux sociaux</p>
    </header>
    <div class="share-buttons">
        <a data-network="twitter"  data-action="share"  href="https://www.twitter.com/share?url=http://www.numerama.com/politique/271998-en-recrutant-danielle-brown-google-veut-passer-a-la-vitesse-superieure-en-matiere-de-diversite-google-veut-passer-a-la-vitesse-superieure-en-matiere-de-diversite-avec-lembauche-de-danielle-brown.html&text=En+recrutant+Danielle+Brown%2C+Google+veut+passer+%C3%A0+la+vitesse+sup%C3%A9rieure+en+mati%C3%A8re+de+diversit%C3%A9&via=Numerama" class="twitter" target="_blank"><span class='icon-twitter '></span> <span class="hidden-phone">Tweeter </span></a>
        <a data-network="facebook"  data-action="share" href="https://www.facebook.com/sharer/sharer.php?u=http://www.numerama.com/politique/271998-en-recrutant-danielle-brown-google-veut-passer-a-la-vitesse-superieure-en-matiere-de-diversite-google-veut-passer-a-la-vitesse-superieure-en-matiere-de-diversite-avec-lembauche-de-danielle-brown.html" class="facebook" target="_blank"><span class='icon-facebook '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="googleplus"  data-action="share"  href="https://plus.google.com/share?url=http://www.numerama.com/politique/271998-en-recrutant-danielle-brown-google-veut-passer-a-la-vitesse-superieure-en-matiere-de-diversite-google-veut-passer-a-la-vitesse-superieure-en-matiere-de-diversite-avec-lembauche-de-danielle-brown.html" class="g-plus" target="_blank"><span class='icon-google-plus '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="linkedin"  data-action="share" href="https://www.linkedin.com/shareArticle?mini=true&url=www.numerama.com/politique/271998-en-recrutant-danielle-brown-google-veut-passer-a-la-vitesse-superieure-en-matiere-de-diversite-google-veut-passer-a-la-vitesse-superieure-en-matiere-de-diversite-avec-lembauche-de-danielle-brown.html" class="linkedin" target="_blank"><span class='icon-linkedin '></span> <span class="hidden-phone">Partager </span></a>
        <a data-network="reddit"  data-action="share" href="http://www.reddit.com/submit?url=www.numerama.com/politique/271998-en-recrutant-danielle-brown-google-veut-passer-a-la-vitesse-superieure-en-matiere-de-diversite-google-veut-passer-a-la-vitesse-superieure-en-matiere-de-diversite-avec-lembauche-de-danielle-brown.html&title=En+recrutant+Danielle+Brown%2C+Google+veut+passer+%C3%A0+la+vitesse+sup%C3%A9rieure+en+mati%C3%A8re+de+diversit%C3%A9" class="reddit hidden-phone" target="_blank"><span class="fa fa-reddit" style="font-size:16px;"></span> <span class="hidden-phone">redditer</span></a>
        <div class="clearfix"></div>
    </div>
</div>
    <div class="clearfix"></div>

</article>
        <div class="comments-bloc span4 hidden-tablet hidden-phone">
    <div class="content-side-bloc">
            <span style="clear: both" id="current_side_box">
        <script type='text/javascript'>
                        if (typeof side_ad == "undefined") {
                var side_ad = true;

                if (typeof window.canRunAds == "undefined" && typeof tmntag == "undefined") {
                    
        var currentScript = document.currentScript
        if(currentScript){
            var div = document.createElement('div');
            div.classList.add("container_native_sidebar", "hidden");
            currentScript.parentNode.appendChild(div);

            div.innerHTML = "\n<article class=\"post-grid format-\">\n            <a class=\"sponsoring-icon tooltip\" title=\"Contenu sponsoris\u00e9\" target=\"_blank\" href=\"http:\/\/www.numerama.com\/les-contenus-sponsorises-nos-engagements\/\"><\/a>\n            <a href=\"\/\/www.numerama.com\/humanoid-native-c-volkswagen-8?s_id=1&sp_id=10&c_id=144\" target=\"_blank\" rel=\"nofollow\" title=\"Le moteur hybride, ou le meilleur des deux mondes : naissance d\u2019une id\u00e9e\">\n        <div class=\"cover-preview cover-topic\">\n            <div class=\"cover-preview_type cover-preview_article\">Lire<\/div>\n                            <img class=\"cover-preview_img\" src=\"\/\/c1.lestechnophiles.com\/www.numerama.com\/content\/uploads\/2017\/05\/vw_hybride_partie1.png?resize=300,150\" alt=\"Le moteur hybride, ou le meilleur des deux mondes : naissance d\u2019une id\u00e9e\">\n                    <\/div>\n        <h4> Le moteur hybride, ou le meilleur des deux mondes : naissance d\u2019une id\u00e9e <\/h4>\n                <img src=\"\/\/www.numerama.com\/humanoid-native-p-volkswagen-8?s_id=1&sp_id=10&c_id=144\" width=1px height=1px style=\"width: 1px; height: 1px\" \/>\n    <\/a>\n    <footer class=\"span12\">\n        <div class=\"clearfix\"><\/div>\n    <\/footer>\n<\/article>\n\n";
            div.classList.remove('hidden');
        }
        
                } else {
                    console.log('call side ad');
                    if (typeof tmntag != "undefined"){
                        tmntag.adTag('side_ad');
                    }
                }
            }
                    </script>
        </span>
    </div>
        <div class="content-side-bloc">
            </div>
</div>        <div class="clearfix"></div>
    </div>
    <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-article">
		<header>
			<p>Vous aimerez peut-&ecirc;tre</p>
		</header>
					<article class="post-grid format-">
        <a class="floatleft"  target="_blank" href="//www.numerama.com/humanoid-native-c-youtube-numerama?s_id=1&sp_id=4&c_id=43" title="Abonnez-vous à la chaîne YouTube de Numerama pour découvrir nos dernières vidéos">
        <div class="cover-preview cover-topic">
            <div class="cover-preview_type cover-preview_article">Lire</div>
                                <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2016/11/youtubenum1.jpg?resize=176,127" alt="Abonnez-vous à la chaîne YouTube de Numerama pour découvrir nos dernières vidéos" >
                    </div>
        <h4> Abonnez-vous à la chaîne YouTube de Numerama pour découvrir nos dernières vidéos </h4>
                <img src="//www.numerama.com/humanoid-native-p-youtube-numerama?s_id=1&sp_id=4&c_id=43" width=1px height=1px style="width: 1px; height: 1px" />
    </a>
</article>
								<article class="post-grid format-article" >
        <a class="floatleft" href="http://www.numerama.com/politique/261912-la-mauvaise-excuse-de-google-quand-on-laccuse-de-moins-bien-payer-les-femmes.html" title="La mauvaise excuse de Google quand on l'accuse de moins bien payer les femmes">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 4</p>
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2016/06/google-1900.jpg?resize=176,127"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2016/06/google-1900.jpg?resize=176,127 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2016/06/google-1900.jpg?resize=100,67 100w,
                                                "

                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="La mauvaise excuse de Google quand on l'accuse de moins bien payer les femmes">
                    </div>
                    <p class="title"> La mauvaise excuse de Google quand on l'accuse de moins bien payer les femmes </p>
            </a>
    <footer class="span12">
        
        
                <ul class="tags-list span12">
                                        <li><a href="http://www.numerama.com/tag/etats-unis/">Etats-Unis</a></li>
                            <li><a href="http://www.numerama.com/tag/femmes/">femmes</a></li>
                            <li><a href="http://www.numerama.com/tag/google/">Google</a></li>
                            <li><a href="http://www.numerama.com/tag/justice/">Justice</a></li>
                            <li><a href="http://www.numerama.com/tag/sexisme/">Sexisme</a></li>
                    </ul>
                <time class="span12 hidden-tablet hidden-phone" >29 mai 2017</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid format-article" >
        <a class="floatleft" href="http://www.numerama.com/politique/247963-inegalites-salariales-entre-les-hommes-et-les-femmes-aux-usa-google-est-poursuivi.html" title="In&eacute;galit&eacute;s salariales entre les hommes et les femmes : aux USA, Google est poursuivi">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 1</p>
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/03/two-women-working-in-an-office_feat.jpg?resize=176,127"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/03/two-women-working-in-an-office_feat.jpg?resize=176,127 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/03/two-women-working-in-an-office_feat.jpg?resize=100,67 100w,
                                                "

                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Inégalités salariales entre les hommes et les femmes : aux USA, Google est poursuivi">
                    </div>
                    <p class="title"> Inégalités salariales entre les hommes et les femmes : aux USA, Google est poursuivi </p>
            </a>
    <footer class="span12">
        
        
                <ul class="tags-list span12">
                                        <li><a href="http://www.numerama.com/tag/femmes/">femmes</a></li>
                            <li><a href="http://www.numerama.com/tag/google/">Google</a></li>
                    </ul>
                <time class="span12 hidden-tablet hidden-phone" >10 avril 2017</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid format-article" >
        <a class="floatleft" href="http://www.numerama.com/politique/248256-inegalites-salariales-google-tente-deteindre-lincendie-sur-sa-politique-de-remuneration.html" title="In&eacute;galit&eacute;s salariales : Google tente d'&eacute;teindre l'incendie sur sa politique de r&eacute;mun&eacute;ration">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 4</p>
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/02/euro-billet-argent.jpg?resize=176,127"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/02/euro-billet-argent.jpg?resize=176,127 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/02/euro-billet-argent.jpg?resize=100,67 100w,
                                                "

                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Inégalités salariales : Google tente d'éteindre l'incendie sur sa politique de rémunération">
                    </div>
                    <p class="title"> Inégalités salariales : Google tente d'éteindre l'incendie sur sa politique de rémunération </p>
            </a>
    <footer class="span12">
        
        
                <ul class="tags-list span12">
                                        <li><a href="http://www.numerama.com/tag/entreprise/">Entreprise</a></li>
                            <li><a href="http://www.numerama.com/tag/femmes/">femmes</a></li>
                            <li><a href="http://www.numerama.com/tag/google/">Google</a></li>
                    </ul>
                <time class="span12 hidden-tablet hidden-phone" >11 avril 2017</time>
    <div class="clearfix"></div>
    </footer>
</article>
											<article class="post-grid format-article" >
        <a class="floatleft" href="http://www.numerama.com/politique/235723-contre-le-racisme-et-les-bavures-policieres-google-investit-11-millions-de-dollars.html" title="Contre le racisme et les bavures polici&egrave;res, Google investit 11 millions de dollars">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 4</p>
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/02/13th-image-5.jpg?resize=176,127"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/02/13th-image-5.jpg?resize=176,127 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2017/02/13th-image-5.jpg?resize=100,67 100w,
                                                "

                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Contre le racisme et les bavures policières, Google investit 11 millions de dollars">
                    </div>
                    <p class="title"> Contre le racisme et les bavures policières, Google investit 11 millions de dollars </p>
            </a>
    <footer class="span12">
        
        
                <ul class="tags-list span12">
                                        <li><a href="http://www.numerama.com/tag/google/">Google</a></li>
                            <li><a href="http://www.numerama.com/tag/racisme/">Racisme</a></li>
                    </ul>
                <time class="span12 hidden-tablet hidden-phone" >24 février 2017</time>
    <div class="clearfix"></div>
    </footer>
</article>
							<div class="clearfix"></div>
	</section>

        </div>
    </section>

        <section class="bg-body wrap">
        <div class="block bg-grey">
            <section class="related-univers">
		<header>
			<p>Politique : les derni&egrave;res actualit&eacute;s</p>
		</header>
					<article class="post-grid format-article" >
        <a class="floatleft" href="http://www.numerama.com/politique/271923-le-canada-oblige-google-a-appliquer-un-droit-a-loubli-mondial.html" title="Le Canada oblige Google &agrave; appliquer un droit &agrave; l'oubli mondial">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/03/mac-459196_1920-1.jpg?resize=306,206"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/03/mac-459196_1920-1.jpg?resize=306,206 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/03/mac-459196_1920-1.jpg?resize=100,67 100w,
                                                "

                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Le Canada oblige Google à appliquer un droit à l'oubli mondial">
                    </div>
                    <p class="title"> Le Canada oblige Google à appliquer un droit à l'oubli mondial </p>
            </a>
    <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 44 minutes</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid format-article" >
        <a class="floatleft" href="http://www.numerama.com/politique/271884-edouard-philippe-vante-le-administration-une-aubaine-pour-les-zones-rurales.html" title="&Eacute;douard Philippe vante l'e-administration : une aubaine pour les zones rurales ?">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 1</p>
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2015/12/service-public-1900.jpg?resize=306,206"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2015/12/service-public-1900.jpg?resize=306,206 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2015/12/service-public-1900.jpg?resize=100,67 100w,
                                                "

                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Édouard Philippe vante l'e-administration : une aubaine pour les zones rurales ?">
                    </div>
                    <p class="title"> Édouard Philippe vante l'e-administration : une aubaine pour les zones rurales ? </p>
            </a>
    <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >il y a 1 heure</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid format-article" >
        <a class="floatleft" href="http://www.numerama.com/politique/271483-vie-privee-la-cnil-juge-que-windows-10-est-conforme-avec-la-loi-informatique-et-libertes.html" title="Vie priv&eacute;e : la Cnil juge que Windows 10 est conforme avec la loi &laquo; Informatique et Libert&eacute;s &raquo;">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 3</p>
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2016/07/tablette-windows-10.jpg?resize=306,206"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2016/07/tablette-windows-10.jpg?resize=306,206 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2016/07/tablette-windows-10.jpg?resize=100,67 100w,
                                                "

                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Vie privée : la Cnil juge que Windows 10 est conforme avec la loi « Informatique et Libertés »">
                    </div>
                    <p class="title"> Vie privée : la Cnil juge que Windows 10 est conforme avec la loi « Informatique et Libertés » </p>
            </a>
    <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >hier &agrave; 11:34</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid format-article" >
        <a class="floatleft" href="http://www.numerama.com/politique/271425-telegram-cede-aux-menaces-de-la-russie-mais-compte-preserver-ses-donnees.html" title="Telegram c&egrave;de aux menaces de la Russie mais compte pr&eacute;server ses donn&eacute;es">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 4</p>
            
                            <img class="cover-preview_img" src="//c1.lestechnophiles.com/www.numerama.com/content/uploads/2015/11/telegram-une.jpg?resize=306,206"
                                            srcset = "
                        //c1.lestechnophiles.com/www.numerama.com/content/uploads/2015/11/telegram-une.jpg?resize=306,206 200w,
                                                    //c1.lestechnophiles.com/www.numerama.com/content/uploads/2015/11/telegram-une.jpg?resize=100,67 100w,
                                                "

                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Telegram cède aux menaces de la Russie mais compte préserver ses données">
                    </div>
                    <p class="title"> Telegram cède aux menaces de la Russie mais compte préserver ses données </p>
            </a>
    <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >hier &agrave; 11:21</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid format-article" >
        <a class="floatleft" href="http://www.numerama.com/politique/271380-vols-vers-les-usa-pas-dinterdiction-generale-des-laptops-et-des-tablettes-mais-des-verifications-accrues.html" title="Vols vers les USA : pas d'interdiction des laptops et des tablettes en cabine mais des &laquo; v&eacute;rifications accrues &raquo;">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
            
                            <img class="cover-preview_img" src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/05/cabine-avion2-e1498720522508.jpg?resize=306,206"
                                            srcset = "
                        //c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/05/cabine-avion2-e1498720522508.jpg?resize=306,206 200w,
                                                    //c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/05/cabine-avion2-e1498720522508.jpg?resize=100,67 100w,
                                                "

                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="Vols vers les USA : pas d'interdiction des laptops et des tablettes en cabine mais des « vérifications accrues »">
                    </div>
                    <p class="title"> Vols vers les USA : pas d'interdiction des laptops et des tablettes en cabine mais des « vérifications accrues » </p>
            </a>
    <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >hier &agrave; 09:18</time>
    <div class="clearfix"></div>
    </footer>
</article>
					<article class="post-grid format-article" >
        <a class="floatleft" href="http://www.numerama.com/politique/271164-24-milliards-deuros-a-payer-je-vois-mal-comment-google-pourrait-echapper-a-son-amende.html" title="2,4 milliards d'euros &agrave; payer : &laquo; Je vois mal comment Google pourrait &eacute;chapper &agrave; son amende &raquo;">
        <div class="cover-preview ">
                            <div class="cover-preview_type cover-preview_article">Lire</div>
            
                            <p class="cover-preview_comments"><span class='icon-comments '></span> 7</p>
            
                            <img class="cover-preview_img" src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2016/06/google-1900.jpg?resize=306,206"
                                            srcset = "
                        //c0.lestechnophiles.com/www.numerama.com/content/uploads/2016/06/google-1900.jpg?resize=306,206 200w,
                                                    //c0.lestechnophiles.com/www.numerama.com/content/uploads/2016/06/google-1900.jpg?resize=100,67 100w,
                                                "

                        sizes="(min-width: 1001px) 200px, (max-width: 1000px) 100px"
                                        alt="2,4 milliards d'euros à payer : « Je vois mal comment Google pourrait échapper à son amende »">
                    </div>
                    <p class="title"> 2,4 milliards d'euros à payer : « Je vois mal comment Google pourrait échapper à son amende » </p>
            </a>
    <footer class="span12">
        
        
                <time class="span12 hidden-tablet hidden-phone" >hier &agrave; 14:30</time>
    <div class="clearfix"></div>
    </footer>
</article>
				<div class="clearfix"></div>
	</section>

        </div>
    </section>
            <section class="bg-body wrap">
        <div class="block bg-grey post-of-the-week">
            <section class="brief-list">
    <div class="brief-list-content clearfix">
        <header>
            <p>La rédaction vous recommande</p>
        </header>
        <div class="post-list-week-container slider-container clearfix">
            <div class="slide-container">
                                                                <article class="post-list-week slide-1">
                    <a href="http://www.numerama.com/tech/271422-comment-facebook-en-est-venu-a-proteger-un-homme-blanc-mais-pas-un-enfant-noir.html" title="Mod&eacute;ration : comment Facebook en vient &agrave; prot&eacute;ger un homme blanc mais pas un enfant noir">
                        <p class="title">
                            Modération : comment Facebook en vient à protéger un homme blanc mais pas un enfant noir                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2016/08/facebook-1900.jpg?resize=225,325" />
                    </a>
                </article>
                                                <article class="post-list-week slide-2">
                    <a href="http://www.numerama.com/politique/271483-vie-privee-la-cnil-juge-que-windows-10-est-conforme-avec-la-loi-informatique-et-libertes.html" title="Vie priv&eacute;e : la Cnil juge que Windows 10 est conforme avec la loi &laquo; Informatique et Libert&eacute;s &raquo;">
                        <p class="title">
                            Vie privée : la Cnil juge que Windows 10 est conforme avec la loi « Informatique et Libertés »                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2016/07/tablette-windows-10.jpg?resize=225,325" />
                    </a>
                </article>
                                                <article class="post-list-week slide-3">
                    <a href="http://www.numerama.com/business/271155-comment-la-blockchain-changera-le-visage-de-lentreprise.html" title="Comment la blockchain changera le visage de l&rsquo;entreprise">
                        <p class="title">
                            Comment la blockchain changera le visage de l’entreprise                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2017/06/blockchain.jpg?resize=225,325" />
                    </a>
                </article>
                                                <article class="post-list-week slide-4">
                    <a href="http://www.numerama.com/pop-culture/271302-telemasturbation-pornhub-synchronise-ses-videos-friponnes-avec-vos-jouets-sexuels.html" title="T&eacute;l&eacute;masturbation : PornHub synchronise ses vid&eacute;os friponnes avec vos jouets sexuels">
                        <p class="title">
                            Télémasturbation : PornHub synchronise ses vidéos friponnes avec vos jouets sexuels                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2016/04/sexe-combi.jpg?resize=225,325" />
                    </a>
                </article>
                                                <article class="post-list-week slide-5">
                    <a href="http://www.numerama.com/politique/270988-t411-lenquete-internationale-qui-a-mis-fin-a-un-des-plus-importants-reseaux-de-piraterie.html" title="T411 : 7 millions d'euros par an, 6 interpellations, 3 ans d'enqu&ecirc;te internationale">
                        <p class="title">
                            T411 : 7 millions d'euros par an, 6 interpellations, 3 ans d'enquête internationale                        </p>
                        <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2016/11/gendarmerie.jpg?resize=225,325" />
                    </a>
                </article>
                                                <article class="post-list-week slide-6">
                    <a href="http://www.numerama.com/politique/270814-leurope-inflige-une-amende-de-24-milliards-deuros-a-google.html" title="L'Europe inflige une amende de 2,4 milliards d'euros &agrave; Google">
                        <p class="title">
                            L'Europe inflige une amende de 2,4 milliards d'euros à Google                        </p>
                        <img src="//c0.lestechnophiles.com/www.numerama.com/content/uploads/2017/03/mac-459196_1920-1.jpg?resize=225,325" />
                    </a>
                </article>
                                                <article class="post-list-week slide-7">
                    <a href="http://www.numerama.com/tech/270293-pourquoi-google-ne-va-pas-arreter-la-publicite-ciblee-et-le-scan-de-vos-mails-sur-gmail.html" title="Pourquoi Google ne va pas arr&ecirc;ter la publicit&eacute; cibl&eacute;e et le scan de vos mails sur Gmail">
                        <p class="title">
                            Pourquoi Google ne va pas arrêter la publicité ciblée et le scan de vos mails sur Gmail                        </p>
                        <img src="//c2.lestechnophiles.com/www.numerama.com/content/uploads/2015/11/6133587103_05e7981a2c_o-1.jpg?resize=225,325" />
                    </a>
                </article>
                            </div>
                        <span class="slide-next icon-page-next"></span>
                    </div>

    </div>
</section>        </div>
    </section>
        <div class="ajax-container end-post-container" data-conf='{"prev":271923,"action":"singlePost"}'>
    </div>
</div>


    </div>
            <section id="commentaires" class="bloc-comments ajax-container">
    <ul id="comments-settings">
        <li id="close-comments"><button><i class="icon-cross"></i></button> </li>
        <li id="bigger-comments"><button><i class="icon-page-prev"></i></button> </li>
        <li id="full-discussion"><a href="#" title="Voir la discussion complète"><i class="icon-fullscreen"></i></a></li>
    </ul>
    <div class="bloc-comments_content">
        <div class="wrap">
            <header class="bloc-comments_article">
                <p>Commentaires</p>
                <p class="title">En recrutant Danielle Brown, Google veut passer à la vitesse supérieure en matière de diversité </p>
            </header>
            <div class="add-comment-box">
            <form>
                <p class="error"></p>
                <textarea name="addCommentContent" class="add-comment-editor" data-commentid="0"></textarea>
                <div class="add-comment-action">
                                            <input type="submit" value="Se connecter & commenter" />
                                    </div>
            </form>
            </div>
            <div class="comments-content">
                <ul id="comments-content">
                    <p class="error">Il n'y a pas de commentaire.</p>

    <li><a href="http://www.numerama.com/discussions/t/47266" no-index="true" no-follow="true" class="read-more">Voir la discussion complète <span class='icon-triangle-right '></span></a></li>
<div class="clearfix"></div>                </ul>
            </div>
        </div>
    </div>
    <div id="add-comment-button"><button>Ajouter un commentaire</button></div>
</section><div class="progress-bar">
    <div class="progression"></div>
    <div class="wrap">
        <p class="post-title">En cours (<span class="readingTime">2</span> min) <span class="hidden-tablet hidden-phone">: </span><span class="post-title_name">En recrutant Danielle Brown, Google veut passer à la vitesse supérieure en matière de diversité</span></p>
        <ul class="progress-bar_menu">
            <li class="progress-bar_tool progress-bar_comments"><a href="#commentaires"><span class='icon-bubble-comment '></span><b>1</b> <span class="hidden-tablet hidden-phone">commentaire</span><div class="clearfix"></div></a></li>
            <li>
                <ul class="progress-bar_tool progress-bar_network">
                    <li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.numerama.com/politique/271998-en-recrutant-danielle-brown-google-veut-passer-a-la-vitesse-superieure-en-matiere-de-diversite-google-veut-passer-a-la-vitesse-superieure-en-matiere-de-diversite-avec-lembauche-de-danielle-brown.html" data-network="facebook" data-action="share" target="_blank"><span class='icon-facebook '></span></a></li>
                    <li><a href="https://www.twitter.com/share?url=http://www.numerama.com/politique/271998-en-recrutant-danielle-brown-google-veut-passer-a-la-vitesse-superieure-en-matiere-de-diversite-google-veut-passer-a-la-vitesse-superieure-en-matiere-de-diversite-avec-lembauche-de-danielle-brown.html&text=En recrutant Danielle Brown, Google veut passer à la vitesse supérieure en matière de diversité&via=Numerama" data-network="twitter" data-action="share" target="_blank"><span class='icon-twitter '></span></a></li>
                    <li><a href="https://plus.google.com/share?url=http://www.numerama.com/politique/271998-en-recrutant-danielle-brown-google-veut-passer-a-la-vitesse-superieure-en-matiere-de-diversite-google-veut-passer-a-la-vitesse-superieure-en-matiere-de-diversite-avec-lembauche-de-danielle-brown.html" data-network="googleplus" data-action="share" target="_blank"><span class='icon-google-plus '></span></a></li>
                </ul>
            </li>
            <li class="progress-bar_tool progress-bar_share"><span class='icon-share '></span></li>
        </ul>
    </div>
</div>        <footer id="site-footer">
    <div class="footer-container">
        <nav class="wrap tablet12 phone12">
            <a href='http://www.numerama.com' class='icon-numerama-letter ' target='_blank'></a>            <ul class="footer-container_menu hidden-tablet hidden-phone">
                                <li><a href="http://www.numerama.com/tech/" data-universename="Tech" data-universeslug="tech">Tech</a></li>
                                <li><a href="http://www.numerama.com/politique/" data-universename="Politique" data-universeslug="politique">Politique</a></li>
                                <li><a href="http://www.numerama.com/pop-culture/" data-universename="Pop culture" data-universeslug="pop-culture">Pop culture</a></li>
                                <li><a href="http://www.numerama.com/business/" data-universename="Business" data-universeslug="business">Business</a></li>
                                <li><a href="http://www.numerama.com/sciences/" data-universename="Sciences" data-universeslug="sciences">Sciences</a></li>
                                <li><a href="/startup/" title="Annuaire des startups">Startups</a></li>
                <li class="borderleft"><a href="/a-propos/">À propos</a></li>
                <li><a href="/contact/">Contact</a></li>
                <div class="clearfix"></div>
            </ul>
            <div class="clearfix"></div>
        </nav>
        <div class="hidden-desktop footer-responsive-network phone12 tablet12">
            <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>            <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>            <a href='https://plus.google.com/+numerama/posts' class='icon-google-plus ' target='_blank'></a>            <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>            <a href='http://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>        </div>
        <div class="clearfix"></div>
        <ul class="footer-responsive-informations hidden-desktop phone12 tablet12">
            <li class="phone6 tablet6"><a href='http://humanoid.fr' class='icon-humanoid-letter2 ' target='_blank'></a></li>
            <li class="phone3 tablet3"><a href="/a-propos/">À propos</a></li>
            <li class="phone3 tablet3"><a href="/contact/">Contact</a></li>
        </ul>
        <div class="clearfix"></div>
    </div>
    <div class="footer-information wrap hidden-phone hidden-tablet">
        <div class="span8">
            <p class="span12">Nous suivre sur les réseaux</p>
            <a href='https://www.facebook.com/Numerama' class='icon-facebook ' target='_blank'></a>            <a href='https://twitter.com/numerama' class='icon-twitter ' target='_blank'></a>            <a href='https://plus.google.com/+numerama/posts' class='icon-google-plus ' target='_blank'></a>            <a href='https://www.youtube.com/c/numerama' class='icon-youtube ' target='_blank'></a>            <a href='http://www.numerama.com/rss/news.rss' class='icon-rss ' target='_blank'></a>            <div class="clearfix"></div>
            <blockquote class="footer-information_quote">
                                <p>Il y a à peu près quatre millions d'espèces de plantes et d'animaux dans le monde. Quatre millions de manières de résoudre le problème de rester en vie.</p>
                <span class="footer-information_quote-author">David Attenborough</span>
                <div class="clearfix"></div>
            </blockquote>
        </div>
        <div class="span4 humanoid-logo">
            <a href='http://humanoid.fr' class='icon-humanoid-letter2 hover-dark-orange' target='_blank'></a>            
            <span style="float: right; clear: both;" class="hover-dark-orange">
            	<a style="color: #999" href="/mentions-legales/">Mentions Légales</a>
            	</span>
        </div>
        
            </div>

</footer>

<script src="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/main-v1498132106.js" type="text/javascript"></script>

<script src="//www.numerama.com/content/themes/project-n-theme/resources/assets/compiled/post-v1498132106.js" type="text/javascript"></script>
        <!-- Open the popup/iframe -->
        <script type="text/javascript">
        jQuery(document).ready( function($) {
            /**
             *  Click listener
             */
            $('body').on("click", "#hrr-link a", function(e) {
                return showLightBox( $(this).attr('href') );
            });
            // $("#hrr-link a").click(function(e) {
            //  // e.preventDefault();
            //  return showLightBox( $(this).attr('href') );
            // });

            /**
             *  Load the iframe
             *  Using jQuery.colorbox or jQuery.fancybox
             */
            function showLightBox( iframe_url ) {

                var $overlay = $("#hrr-overlay"),
                    originalOverflow, originalHOverflow;

                if( !$overlay.length ) {
                    $overlay = $("<div>").attr("id", "hrr-overlay").css("display", "none").prependTo("body");
                    $iframeContainer = $("<div>").attr("id", "hrr-iframe-container").prependTo( $overlay );
                    $iframe = $("<iframe>").attr("id", "hrr-iframe").attr("src", iframe_url).prependTo( $iframeContainer );

                    $overlay.fadeIn('fast');
                } 
                else {
                    $overlay.fadeIn('fast');
                }

                // Block overflow
                originalOverflow = $('body').css('overflow');
                $('body').css('overflow', 'hidden');
                originalHOverflow = $('html').css('overflow');
                $('html').css('overflow', 'hidden');


                $("body").on("click", $overlay, function(e) {
                    $overlay.fadeOut('fast');
                    
                    //reset overflow
                    $('body').css('overflow', originalOverflow);
                    $('html').css('overflow', originalHOverflow);
                });

                return false;
            };

        });
        </script>
        <script type='text/javascript' src='http://www.numerama.com/cms/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
</body>
</html>
    
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mise en cache utilisant disk: enhanced 

 Served from: www.numerama.com @ 2017-06-30 12:40:34 by W3 Total Cache -->