Une vulnérabilité critique a été découverte dans Adobe Flash Player. L'éditeur est en train de développer un correctif pour les versions concernées (dont la toute dernière : 16.0.0.296). En attendant, l'un des services de l'agence nationale de la sécurité des systèmes d'information (ANSSI) suggère de désactiver Adobe Flash Player.

Attention si vous utilisez Flash Player. La société Adobe a diffusé ce lundi un bulletin de sécurité dans lequel il annonce la découverte d'une vulnérabilité critique (nom de code : CVE-2015-0313) dans son logiciel. Parmi les versions touchées par cette faille figure la mouture 16.0.0.296 qui a été publiée il y a une semaine, mais aussi certaines évolutions de la branche 13.x et 16.x.

Découverte par des employés de Microsoft et de Trend Micro, cette brèche permet d'exécuter du code arbitraire à distance. Elle est d'ores et déjà exploitée pour attaquer des systèmes d'exploitation comme Windows 8.1 via des navigateurs comme Internet Explorer et Firefox. Adobe est en train de mettre au point un patch qui doit arriver dans les tous prochains jours.

En France, le centre gouvernemental de veille, d'alerte et de réponse aux attaques informatiques a publié lui aussi un bulletin de sécurité dans lequel il reprend les éléments communiqués par Adobe. Il précise  que ce sont les versions 16.0.0.296 et antérieures pour Windows et Macintosh et la branche 13 jusqu'à 13.0.0.264 qui sont touchées.

En attendant la publication d'un correctif, les usagers sont invités à désactiver Flash Player et à utiliser l'outil de sécurité EMET mis à disposition par Microsoft pour limiter les risques d'exploitation de la faille.

Pour connaître la version de Flash Player qui est installée sur votre ordinateur, suivez ce lien.

( photo : CC BY Robert Scoble )

Partager sur les réseaux sociaux

Articles liés