Higd id en ethernet mais low id en wifi

Inscrit le 10/06/2008
1 messages publiés
Envoyer un message privé
dsfdsqfddds , sujet ouvert le 10/06/2008 à 21:17
higd id en ethernet mais low id en wifi

salut

quand j'utilise emule en wifi je suis forcement en low id alors que lorsque je l'utilise en ethernet je suis en higd id

je pense donc que cela vient de mon modem routeur "tecom AH4222" car les ports suivant "15050 en TCP " + "15080 " en UDP sont bien ouvert pour l'ethernet et cela fonctionne mais je n'ai rien ouvert de plus pour le wifi

Ps: sur la capture ci-dessous les adresses ip encadré correspondent à ma carte ethernet, la solution serait elle d'ouvrir les mêmes port avec cette fois ci l'adresse ip de ma clé wifi qui est 192.168.1.5 ?



voila ce que m'indique le log de emule :

10/06/2008 22:07:14: Echec du mappage des ports avec l'UPnP, veuillez paramétrer le mappage manuellement !

Merci d'avance
1 réponse
Cliquez ici pour répondre
Inscrit le 13/08/2002
374 messages publiés
Envoyer un message privé
higd id en ethernet mais low id en wifi


Ps: sur la capture ci-dessous les adresses ip encadré correspondent à ma carte ethernet, la solution serait elle d'ouvrir les mêmes port avec cette fois ci l'adresse ip de ma clé wifi qui est 192.168.1.5 ?


C'est exactement ça ;-)
Répondre

Tous les champs doivent être remplis.

OU

Tous les champs doivent être remplis.

FORUMS DE NUMERAMA
Poser une question / Créer un sujet
vous pouvez aussi répondre ;-)
Numerama sur les réseaux sociaux