Problème image TV samsung à froid... HELPPPP !

Inscrit le 09/11/2010
2 messages publiés
Envoyer un message privé
manbo49 , sujet ouvert le 09/11/2010 à 00:29
Bonjour,

Je me permets de vous poster ce message car j'ai un problème avec mon Téléviseur Samsung LE32B651.
En effet, cette TV d'une qualité exemplaire me pose soucis depuis quelques semaines.
Sans aucunes raisons, et du jour au lendemain, la TV s'est mise a buggé "à froid". Lorsqu'après une nuit, ou plusieurs heures en veille, j'allume le téléviseur, l'image est coupé sur le Tiers supérieur et les couleurs "bavent"... Ce problème dure une bonne vingtaine de minutes, puis l'image redevient normale et belle.
J'ai fait de nombreux test, mais il me semble que le plus explicite est que j'ai branché la TV sur le secteur, et n'est branché AUCUNE sources audio ou vidéo dessus. Et le problème est qd meme là...
Je l'ai rapporté chez le magasin ou je l'ai acheté afin qu'il constate le pb et l'envoi en sav chez samsung (Elle est encore sous garantie). Mais dans un premier temps ils n'ont trouvé aucuns problèmes. Puis pensant que le problème venait de l'alimentation (je ne vois honnêtement pas beaucoup d'autres pistes) je l'ai ramené à la maison avec une nouvelle alim, mais toujours le même problème. Retour donc chez mon revendeur et là ils ont apparement constaté le pb mais une poignée de secondes seulement...
Je ne sais plus quoi faire, car en l'absence de réelle constatation, samsung ne veut pas vraiment s'en occuper... Une TV acheté il y'a à peu près un an à 800 ¤ et surtout de cette qualité là, cela me désole d'abandonner...
A noter aussi que j'ai toujours pris soin de cette TV et elle n'a jamais pris de chocs que ce soit thermique, humidité, ou chocsextérieur...

Merci de me venir en aide si vous avez des idées ou si cela vous est déjà arrivé...

Cordialement,

MANU
21 réponses
Cliquez ici pour répondre
Inscrit le 26/11/2003
1840 messages publiés
Envoyer un message privé
appareil photo ? tu peu prendre un film de la panne ?

En plus , la garantie ce fini bientôt ?
car si c'est le cas, met les en demeure de procéder aux réparations, sinon ils attendrons la fin de la garantie et tu n'aura rien pour prouver qu'ils n'ont pas voulu la réparer.

a mon avis c'est un composant qui est entrain de lâcher (coup classique de la surchauffe du composant), ils vont pas la chercher mais juste changer la plaque , vu le prix que ça coute.
[message édité par golem le 09/11/2010 à 03:15 ]
Inscrit le 29/09/2004
287 messages publiés
Envoyer un message privé
En général les seuls composants qui peuvent foirer à froid et recommencer à fonctionner correctement une fois chaud sont les condensateurs, il doit y en avoir un ou plusieurs gonflés ou carrément qui fuient.
Au bout d'un moment leur valeur aura tellement changé que même chauds ils ne fonctionneront plus

En passant, ca n'est très probablement dû à aucun choc ou mauvaise utilisation, mais comme d'habitude au pas de chance avec une série de condos foireux.
[message édité par SH4 Origon X le 09/11/2010 à 08:02 ]
Inscrit le 29/09/2004
287 messages publiés
Envoyer un message privé
Ouais faut l'héberger quelque part, les balises servent qu'a l'url de l'image.
Tu devrais leur demander expressément de tester la TV quand elle est BIEN froide
[message édité par SH4 Origon X le 09/11/2010 à 16:16 ]
Inscrit le 22/08/2012
1 messages publiés
Envoyer un message privé
Voila depuis un moment, j'ai un soucis avec ma télé LCD.
Quand je l'allume, le son se met en route mais pas l'image.
En insistant un peu (allumer/éteindre en continue) au bout d'un moment, l'image apparait.
J'aimerai savoir ce que ça pourrait être, de quoi ça pourrait venir? Si c'est réparable façon Mac Gyver ou autre? etc...
Inscrit le 13/09/2012
1 messages publiés
Envoyer un message privé
bonjour, j ai le même problème avec ma télé LCD...

Quand j allume , elle s éteint toute seule , elle clignote rouge, je rallume par la suite elle marche un peux et aprés elle s 'éteint trop bizarre encore sous garanti !!acheter il y a trois mois , si quelqu un peux m aider a comprendre ?
Inscrit le 24/10/2012
1 messages publiés
Envoyer un message privé
Téléviseur LCD Samsung qui ne fonctionne pas quand il fait plus de 46% d'humidité.
Quand j'allume le téléviseur l'image apparait puis ça grésille et la dalle s'éteint, c'est le noir complet mais le son fonctionne.
Au début on attendait des semaines avant que le téléviseur refonctionne en testant tous les jours de l'allumer. Et comme par magie défois tout fonctionnait parfaitement.
On l'a amené chez le réparateur, détection de panne etc... mais tout fonctionnait parfaitement chaque fois qu'on l'amenait en réparation.
Et puis on s'est rendu compte que chez le réparateur au bout de trois allers et retours labas avec 50e de recherche de panne à chaque fois, la pièce ou ils entreposaient le téléviseur était très chaude car beaucoup d'autres téléviseurs allumés et entreposés pour des pannes quelconques.
Aussi ce phénomène se manifestait souvent l'hiver après qu'il ait plu.
J'ai acheté une station météo avec les pourcentages d'humidité extérieur et intérieur et à ma grande découverte, le téléviseur fonctionne parfaitement quand il y a une humidité inférieure à 46%.
Au delà de 46% d'humidité il ne fonctionne plus alors maintenant la feinte c'est que j'ai un sèche cheveux branché en permanence à coté du téléviseur et les jours ou il fait plus de 46% d'humidité soit quasiment tous les jours d'hiver, pour allumer le téléviseur je suis obligé de chauffer pendant 5 à 8 minutes l’arrière du téléviseur par les grilles d'aération et la comme par magie il fonctionne.
Au début mes amis se moquaient de moi de la façon dont je dois faire pour simplement regarder la tv mais maintenant tout le monde sait comment faire et je m'y suis habitué mais c'est vrai que c'est quand même très contraignant comme solution.
En bref Samsung n'a jamais rien voulu entendre sur ce problème et ont toujours constatés que le téléviseur fonctionnait parfaitement chez eux donc aucune panne détectée.
Inscrit le 15/11/2012
1 messages publiés
Envoyer un message privé
Bonjour, voila j'ai constater le fameux problème des condensateur sur mon lcd samsung, après m’être rendu sur plusieurs forum, j'ai bien compris qu'il fallait les changer mais le truc c'est que moi, il n'ont pas gonfler mais ils ont fuient. j’aimerai savoir si du coup cela est beaucoup plus grave ou si c la même chose est que je peut les changer quand même. merci d'avance pour votre aide
Inscrit le 21/02/2006
4303 messages publiés
Envoyer un message privé
SH4, le 09/11/2010 - 07:58
En général les seuls composants qui peuvent foirer à froid et recommencer à fonctionner correctement une fois chaud sont les condensateurs, il doit y en avoir un ou plusieurs gonflés ou carrément qui fuient.
Au bout d'un moment leur valeur aura tellement changé que même chauds ils ne fonctionneront plus

En passant, ca n'est très probablement dû à aucun choc ou mauvaise utilisation, mais comme d'habitude au pas de chance avec une série de condos foireux.

C'est typiquement le comportement aléatoire qu'aurait un appareil dont les condensateur sont défectueux...
Inscrit le 28/11/2012
1 messages publiés
Envoyer un message privé
bonjour je viens de lire vos commentaire arreter d'acheter cette merde qui en plus il programme la vie de ces produit mettre des condensateur leger pour etre polie tout ca pour que vous acheter . c'est une marque qui merite de couler . ayant eu du samsung tomber en panne je n'ai pas racheter cette marque j'espere que vous aller en faire autant . maintenant je suis un fidele panasonic et je ne suis pas pret de changer . quand mr manu dit une qualiter d'image explemplaire il y a bien d'autre marque .. panasonic garantie 35 ans de vie leur plasma 8h par j . demander renseigne vous .. c'est sur on n'est pas a l'abri d'une panne mais quand meme samsug beaucoup de probleme et en plus des gens porte plainte contre eux . ...
Inscrit le 27/02/2013
1 messages publiés
Envoyer un message privé
Bonjour à tous
Moi j'ai un LE46A676 de 5 ans
le coup des condo HS , j'ai donné à 2 ans de vie ...SANSUMG a fait durer le plaisir pour passer l'échéance de la garantie!!! finalement je les ai changé sans pb par des plus gros grâce au post trouvé sur la toile.. RAS
Là j'ai un nouveau phénomène : à l'allumage ( donc à froid) , l'image est noire qq seconde puis s'allume comme d 'hab avec la chaine choisie , mais avec dans le haut gauche sur 1/3 de large et 1/2 de haut des rayures vibrantes comme si l'écran était HS. Après environ 7/8 mn ( il chauffe) tout redevient normal.
S'agit il d'un problème d'humidité ( comme j'ai pu le lire plus haut réglé avec un séchoir à cheveux !!!) , mais le TV n'a pas bougé du mur depuis 5 ans.... ou encore d'un autre condo ( que je n'aurai pas vu ) , ou encore autre chose

Je rejoins mic 25 , Depuis je n'achète plus de matériel Sansung , ( mobile, hifi, TV, électromenager) , leur politique de renouvellement ( forcé m'exaspère à l'époque ou l'on fait tout pour redonner vie aux divers produits par souci d'économie et d'écologie ( pour ceux qui ont vu le reportage en Afrique la poubelle électro ménager des pays occidentaux .
Inscrit le 12/03/2013
1 messages publiés
Envoyer un message privé
bonjour
j'ai une tv lcd 42lg 5020 qui s'éteint et s ' allume toute seule.j' ai démonté la platine d'allumage et verifé les condensateursmais je n 'ai trouvé aucun des condensateurs gonflés ni déformés et pourtant un coup de seche cheuveux et elle s'allume normalement.
pouvez vous m'aider a trouver la panne svp.
merci.
Inscrit le 13/03/2013
1 messages publiés
Envoyer un message privé
La Tele SAMSUNG 94 cm quand je l allume elle affiche le n° 127

Puis je l'éteint

Je la rallume et elle affiche le n° 244

Le SON est assourdissant il résonne dans toute la maison

Que faire pour REGLER LE SON ?
Inscrit le 03/04/2013
1 messages publiés
Envoyer un message privé
bonjour,
il y a une boutique en ligne youtech.fr qui vends des kit de réparation pour tv si ça peux intérésser quelqun.
Inscrit le 30/08/2013
1 messages publiés
Envoyer un message privé
bonjour jai un lcd samsung le 40b530p7 ma a arroser ses fleur au dessus de letagere ou javais ma tele en dessous .jai tout de suite secher l,ecran.au debut j,avais un petit trait rouge a gauche de l,ecran puis quelques minutes apres une bande blanche d,environ 10 cm .qui reste depuis. jai consulter un reparateur je lius ai expliquer le cas il ma dit que ca pouvait etre la carte mere . jai changer la carte mere mais le probleme reste toujour je ne sais pas si il ya un reglage a faire apres avoir changer la carte mere.je me demande si ce n,est pas l,ecran display de la tele.car jai investi presque 200 euros pour la carte,ma tele ma couter 800 euros c pour cela que je voudrais la reparer.aider moi s,il vous plait je nai plus d,espoir .merci d,avance
Inscrit le 11/09/2013
1 messages publiés
Envoyer un message privé
bonjour,

il faut que je chnge les condos de ma tv samsung ! (apparement) mais comment savoir quoi acheter et surtt ou ? j habite en idf. mercii
Inscrit le 04/10/2013
1 messages publiés
Envoyer un message privé
emilie0306, le 11/09/2013 - 10:48
bonjour,

il faut que je chnge les condos de ma tv samsung ! (apparement) mais comment savoir quoi acheter et surtt ou ? j habite en idf. mercii

Bonjour
Sur www.davtech.fr des condensateurs de remplacement seront bientôt mis en vente.
cdlt
Inscrit le 31/12/2004
951 messages publiés
Envoyer un message privé
SH4, le 09/11/2010 - 07:58
En général les seuls composants qui peuvent foirer à froid et recommencer à fonctionner correctement une fois chaud sont les condensateurs, il doit y en avoir un ou plusieurs gonflés ou carrément qui fuient.
Au bout d'un moment leur valeur aura tellement changé que même chauds ils ne fonctionneront plus

En passant, ca n'est très probablement dû à aucun choc ou mauvaise utilisation, mais comme d'habitude au pas de chance avec une série de condos foireux.


+1

J'ai plein d'écran plat chez moi, 1 ou 2 condo à changer (max 2&euro, cette société de consommation

Ex: Mon taff 1000 "lg ips231" acheté, 6 mois après qq un récupéré à la benne, ah les condo ....

Image IPB

PS: rien à battre de ce les écrans affichent, c'est juste le serveur de fichiers, pas mon PC.
[message édité par Breizh 29 le 05/10/2013 à 01:17 ]
Inscrit le 23/04/2014
1 messages publiés
Envoyer un message privé
SLT j'ai un problème d'image qui ce double  en regardent
Répondre

Tous les champs doivent être remplis.

OU

Tous les champs doivent être remplis.

FORUMS DE NUMERAMA
Poser une question / Créer un sujet
vous pouvez aussi répondre ;-)
Numerama sur les réseaux sociaux